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Enkelte produkter føres ikke i visse områder. Forhør dig hos din nærmeste Nokia-forhandler.

Der kan være begrænsninger i brugen af Bluetooth-teknologi i nogle områder. Spørg de 
lokale myndigheder eller din tjenesteudbyder.

Denne enhed kan indeholde produkter, teknologi eller software, som er underlagt eksportlove 
og -regler fra USA og andre lande. Afvigelser fra loven er forbudt.
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S i k k e r h e d
Sikkerhed

Læs disse enkle retningslinjer. Det kan være farligt og/eller ulovligt ikke at 
overholde dem. Læs hele brugervejledningen for at få yderligere oplysninger.

TÆND ENHEDEN SIKKERT
Tænd aldrig enheden, hvor der er forbud mod anvendelse af trådløse 
telefoner, eller hvor brug af enheden kan forårsage interferens eller 
være farlig.

TRAFIKSIKKERHEDEN KOMMER FØRST
Følg alle gældende love. Hold altid hænderne fri til betjening af 
køretøjet under kørsel. Det første hensyn under kørsel skal være 
trafiksikkerheden.

INTERFERENS
Ved alle trådløse enheder kan der opstå interferens, der indvirker på 
sende- og modtageforholdene.

SLUK ENHEDEN PÅ HOSPITALER
Respekter alle restriktioner. Sluk enheden i nærheden af 
hospitalsudstyr.

SLUK ENHEDEN I FLYVEMASKINER
Respekter alle restriktioner. Trådløst udstyr kan forårsage interferens 
i fly.

SLUK ENHEDEN, NÅR DU TANKER BRÆNDSTOF
Anvend ikke enheden, når du tanker brændstof. Anvend ikke enheden 
i nærheden af brændstof eller kemikalier.

SLUK ENHEDEN VED SPRÆNGNINGSOMRÅDER
Respekter alle restriktioner. Anvend ikke enheden, når sprængning 
pågår.

BRUG ENHEDEN MED OMTANKE
Brug kun enheden i normal position som forklaret i produktets 
dokumentation.

KVALIFICERET SERVICE
Dette produkt skal installeres og repareres af fagfolk.

EKSTRAUDSTYR OG BATTERIER
Brug kun ekstraudstyr og batterier, som er godkendt. Tilslut ikke 
produkter, der ikke er kompatible.
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S i k k e r h e d
VANDTÆTHED
Enheden er ikke vandtæt. Sørg for, at den holdes tør.

SIKKERHEDSKOPIER
Husk at tage sikkerhedskopier, eller før en skriftlig protokol over alle 
vigtige oplysninger.

TILSLUTNING TIL ANDET UDSTYR
Læs sikkerhedsforskrifterne i vejledningen til det udstyr, der skal 
tilsluttes. Tilslut ikke produkter, der ikke er kompatible.

■ Om enheden
Når du bruger funktionerne i dette apparat, skal du overholde alle love og 
respektere andres privatliv og rettigheder.

Advarsel! Enheden skal være tændt, for at alle funktioner kan bruges. 
Tænd ikke for enheden, når anvendelse af trådløse enheder kan 
forårsage interferens eller være farlig.

■ Netværkstjenester
Kontakt din tjenesteudbyder for at få yderligere oplysninger om brugen af 
netværkstjenester, og hvad de koster. På nogle netværk kan der være 
begrænsninger, der har indflydelse på, hvordan du kan bruge netværkstjenester.

Din tjenesteudbyder kan have anmodet om, at bestemte funktioner på enheden 
tages ud af funktion eller ikke aktiveres. Enheden kan også være konfigureret 
specifikt.

■ Delt hukommelse
Følgende funktioner i denne enhed kan dele hukommelse: Bogmærker, billed-, 
lyd- og videofiler, noter, skitsefiler og andre filer, kontakter, e-mail-beskeder og 
programmer. Brug af en eller flere af disse funktioner kan reducere den ledige 
hukommelse for de resterende funktioner, der deler hukommelse. Lagring af 
mange billeder kan f.eks. bruge al den ledige hukommelse. Enheden kan vise en 
besked om, at hukommelsen er fuld, når du forsøger at bruge en funktion med 
delt hukommelse. I dette tilfælde skal du slette nogle af oplysningerne eller 
posterne, der er gemt i den delte hukommelse for funktionen, før du fortsætter.
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O v e r s i g t
1. Oversigt

Nokia 770 Internet Tablet giver nem bredbåndsadgang til internettet via 
en WLAN/Wi-Fi- eller Bluetooth-forbindelse med kompatible 
mobiltelefoner. Den store skærm og det bærbare format gør den ideel til 
brug til kommunikation på internettet, når du ikke er i nærheden af din 
bærbare eller stationære computer.

Det kompatible WLAN-adgangspunkt skal være i overensstemmelse 
med IEEE 802.11b- eller 802.11g-standarden.

Læs denne brugervejledning omhyggeligt, inden du tager enheden i 
brug. Læs også den korte vejledning, der leveres sammen med enheden, 
og brugervejledningen til din kompatible Nokia-telefon, som indeholder 
vigtige sikkerheds- og vedligeholdelsesoplysninger.

■ Kundesupport fra Nokia på internettet
Besøg www.nokia.com/support eller dit lokale Nokia-websted, hvor du kan finde 
den seneste version af denne vejledning, yderligere oplysninger, overførsler og 
tjenester vedrørende dit Nokia-produkt.

Se også www.nokia.com/770 for at få mere at vide om Internet Tablets online-
funktioner.
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O v e r s i g t
■ Berøringsskærm

Berøringsskærmen består af opgavenavigatoren (1), programmets 
titelområde (2), statusindikatorområdet (3), knapper til minimering og 
lukning (4), programområdet (5) og værktøjslinjen (6).

Opgavenavigator
Opgavenavigatoren (1) indeholder ikoner, du kan trykke på for at åbne 
forskellige programmer, oprette nye opgaver og få adgang til 
bogmærker.

Hvis du vil vælge en indstilling, skal du trykke på den med styluspennen. 
Du kan også rulle gennem menuen til den ønskede indstilling og trykke 
midt på navigeringstasten for at åbne den. Hvis du vil lukke en menu, 
skal du trykke på escape-tasten eller trykke på et andet område på 
skærmen.

Opgavenavigatoren indeholder som standard følgende plug-ins:

1. plug-in: Webbrowser —Tryk på  for at åbne internetfunktioner 
som f.eks. Open new browser window og Bookmarks. Tryk på  for at 
ændre den første plug-in, og vælg Tools > Control panel > Task 
navigator.
9Copyright © 2006 Nokia. All rights reserved.



O v e r s i g t
2. plug-in: Kontakter —Tryk på  for at åbne funktioner som f.eks. 
View Contacts, View Inbox, New e-mail, New call, New chat og Set 
presence. Oplysningerne nederst i menuen skifter automatisk. Plug-in-
ikonet markeres, og menuen opdateres, hver gang du modtager nye 
chat-beskeder, autorisationsanmodninger og svar eller invitationer til 
gruppe-chat. Du kan ikke ændre plug-in'en.

Programmer — Tryk på  for at få adgang til alle installerede 
programmer. Hvis du vil ændre menuens struktur, skal du vælge Tools > 
Control panel > Task navigator.

Programskifter — Opgavenavigatoren indeholder også ikoner for de 
programmer, der er åbne. Ikonerne for de fire øverste programmer vises i 
opgavenavigatoren, mens resten vises i en separat menu.

Hvis du vil gendanne et af de fire programmer, skal du trykke på ikonet 
for programmet. Hvis du trykker på et ikon og holder styluspennen nede 
i et halvt sekund, vises et værktøjstip.

Hvis du vil have adgang til menuen med alle de åbne programmer, skal 
du trykke på  eller trykke på startsidetasten og holde den nede. 
Hvis du vil åbne et program, skal du trykke på dets navn. Hvis du vil 
vende tilbage til startvisning, skal du vælge Home.

Programmets titelområde
Programmets titelområde (2) viser navnet på det aktive program og 
navnet på den fil, der er åben på det pågældende tidspunkt. Tryk på 
titlen, eller tryk på menutasten for at åbne programmenuen.

Statusindikationsområde
Tryk på ikonerne i statusindikatorområdet for at få flere oplysninger 
eller for at udføre opgaver, som er relateret til en specifik funktion. 
'Statusindikatorområdet (3) kan indeholde følgende ikoner:

 angiver, at du har indstillet en alarm i programmet Clock.

 angiver, at enheden er tilsluttet en pc via et USB-kabel.
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O v e r s i g t
Ikonet for tilstedeværelse angiver status for din tilstedeværelse, og gør 
det muligt for dig at justere tilstedeværelsesindstillingerne. Ikonet vises 
kun, når du har oprettet en konto til tjenesterne internetopkald og 
onlinemeddelelser.

 angiver, at du er online,  angiver, at du er ude,  angiver, at du 
ikke er synlig, og  angiver, at du er offline.

 angiver indstillingen for lysstyrke og giver dig mulighed for at justere 
skærmindstillingerne.

 angiver lydstyrken og giver dig mulighed for at justere 
masterlydstyrken og andre lydindstillinger. Jo flere bjælker ikonet viser, 
jo højere er lydstyrken. Når lyden er slået fra, ser ikonet sådan ud .

Ikonet for internetforbindelsen viser internetforbindelsens status og 
type, og gør det muligt at oprette og afslutte en internetforbindelse. 

angiver, at en WLAN-forbindelse er aktiv,  angiver at en 
pakkedataforbindelse (f.eks. GPRS) er aktiv,  angiver, at en 
dataopkaldsforbindelse er akiv (f.eks. GSM-dataopkald)  angiver, at 
der ikke er nogen forbindelse til internettet, og  angiver, at enheden 
er i offlinetilstand, og det er ikke muligt at oprette forbindelse til 
internettet.

 angiver, hvor meget strøm der er tilbage på batteriet. Jo flere bjælker 
ikonet indeholder, jo mere strøm er der tilbage.

Knapper til minimering og lukning
Alle programmer har knapper til minimering og lukning (4).

Hvis du trykker på , skjules det aktuelle program, og det 
underliggende program vises. Hvis du vil bringe det minimerede 
program tilbage, så det er øverst, skal du trykke på dets ikon i 
programskifteren.

Hvis du trykker på , lukkes den aktuelle programvisning. Hvis du vil 
lukke et program, kan du også vælge Close fra programmenuen eller 
trykke på escape-tasten i et sekund.
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O v e r s i g t
Programområde
Programområdet (5) viser de applets, du valgte i menuen Home. Hvis du 
vil tilføje eller fjerne applets fra programområdet, skal du vælge Home > 
Select applets... og markere eller fjerne markeringen af den ønskede 
applet. Hvis du åbner et program fra opgavenavigatoren, vises 
programmet i programområdet.

Værktøjslinje
Værktøjslinjen (6) indeholder kommandoknapperne for det aktive 
program.

Kalibrering af berøringsskærmen
Hvis enhedens berøringsskærm er unøjagtig, skal den muligvis 
kalibreres. Tryk på startsidetasten, vælg Home > Tools > Screen 
calibration, og følg vejledningen på skærmen.

Bemærk! Der kan være et lille antal manglende, misfarvede eller lyse 
punkter på skærmen. Dette er karakteristisk for denne type skærm. 
Nogle skærme kan indeholde pixel eller punkter, som bliver ved med at 
være tændt eller slukket. Det er normalt og ingen fejl.

■ Startvisning
Når du tænder for enheden, vises startvisningen. Startvisningen 
indeholder forskellige applets, som du kan åbne, lukke og arrangere. 
Du kan også installere nye applets vha. Application manager.

Følgende applets er tilgængelige i enheden:

Ur — Viser tiden i digitalt eller analogt format. Datoformatet afhænger 
af de regionale indstillinger. Hvis du vil indstille dato og klokkeslæt, skal 
du trykke på uret og vælge Clock > Tools > Date and time settings....

Internetradio — Vælg en internetradiokanal fra afspilningslisten. 
Indholdet af afspilningslisten kommer fra din foretrukne 
afspilningsliste, som du kan redigere i programmet Audio player.

RSS-nyhedslæser — Viser antallet af ulæste nyhedsartikler og viser en 
liste over de seneste overskrifter, når du abonnerer på en 
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O v e r s i g t
nyhedstjeneste. Hvis du vil have vist en artikel, skal du trykke på 
overskriften. Hvis du vil opdatere artikellisten fra internettet, skal du 
trykke på . Hvis du vil stoppe opdateringen, skal du trykke på .

Hurtig kontakt — Giver dig mulighed for at komme hurtigt i kontakt 
med en valgt gruppe. Hvis du vil vælge de kontakter, der skal vises på 
applet'en, skal du vælge Home > Applet settings > Speed contacts.

Web-genvej — Hvis du vil indstille den webside, der åbnes, når du 
trykker på genvejsbilledet, skal du vælge Home > Applet settings > Web 
shortcut. Indholdet af denne funktion kan variere afhængigt af 
produktpakken.

Hvis du vil indstille baggrundsbilleder til startvisningen, skal du vælge 
Home > Tools > Set background image.... Baggrunden kan vises som en 
dækkende farve, et billede eller begge dele.

Hvis du vil tilpasse udseendet og betjeningen af enheden, skal du vælge 
Home > Tools > Personalisation....

■ Betjening af enheden
Du kan betjene enheden på to måder: Ved at trykke på skærmen med 
styluspennen eller ved at trykke på navigeringstasten eller andre taster 
på enheden.

Styluspennen
Hvis du vil åbne et program, skal du trykke på det pågældende ikon i 
opgavenavigatoren. Vælg den ønskede funktion fra menuen, der vises 
ved siden af ikonet.

Hvis du vil lukke et program, skal du trykke på  i øverste højre hjørne 
af skærmen.

• Ét tryk — Hvis du vil aktivere betjeningsfunktioner eller andre 
interaktive dele af brugergrænsefladen, skal du trykke på dem én 
gang med styluspennen (tryk styluspennen ned på et bestemt objekt, 
og fjern den igen). Med ét tryk kan du åbne en liste, aktivere en knap i 
en dialogboks eller et link på en webside, markere et af 
afkrydsningsfelterne eller aktivere en tekstinputmetode fra et 
tekstfelt.
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O v e r s i g t
• Markér og aktivér — Hvis du vil markere et element, skal du trykke på 
det én gang med styluspennen. Hvis du vil aktivere eller åbne et 
element, skal du trykke på det igen. Markér og aktivér elementer i 
liste- og gittervisning, hvis du f.eks. vil kopiere, flytte eller slette filer 
og mapper.

• Valg af flere elementer, der er placeret ved siden af hinanden — Hvis 
du vil vælge elementer, der er placeret ved siden af hinanden, skal du 
placere styluspennen på et element, der ikke er markeret og trække 
styluspennen hen over filerne.

• Træk og slip — Hvis du vil trække et element, skal du holde 
styluspennen nede på et markeret element, trække det til en ny 
placering og løfte styluspennen. Hvis du vil trække og slippe flere 
elementer, skal du vælge flere elementer og begynde at trække fra 
det markerede element.

• Kontekstafhængige menuer — Hvis du vil aktivere en 
kontekstafhængig menu, skal du holde styluspennen nede i ét sekund 
på et element.

Hardwaretaster
Et tryk på en tast angiver, at tasten bliver trykket ned og sluppet. 
Nogle handlinger er afhængige af, hvor lang tid tasten holdes nede.

• Tænd/sluk-tast — Et kort tastetryk åbner dialogboksen Device mode. 
Et langt tastetryk tænder eller slukker for enheden.

• Zoomtast — Et kort tastetryk ændrer zoomniveauet i den aktuelle 
visning, og justerer lydstyrken i lydprogrammer.

• Tast til fuld skærmvisning — Et kort tastetryk skifter mellem fuld 
skærmvisning og normale skærmvisninger.

• Navigeringstast — Et kort tastetryk flytter markeringen fra et 
element til et andet i den pågældende retning. Et langt tastetryk i 
webbrowseren ruller gennem indholdet på den aktive side eller den 
aktive ramme. Tryk på midten på navigeringstasten for at aktivere 
det markerede element og acceptere bekræftelser.
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O v e r s i g t
• Escape-tast — Et kort tastetryk fjerner markøren fra tekstfelter, 
lukker menuer og dialogbokse og afviser bekræftelser. Et langt 
tastetryk lukker den øverste dialogboks eller programvisning. 
I webbrowseren fungerer denne tast som en tilbageknap.

• Menutast — Et kort tastetryk åbner og lukker programmenuen.

• Startsidetast — Et kort tastetryk åbner enhedens startvisning. 
Et langt tastetryk aktiverer programskifteren.

■ Tekstinputmetoder
Du kan indtaste bogstaver, tal og specialtegn på to måder. Tastaturerne 
giver dig mulighed for at trykke på tegn med styluspennen eller dine 
fingre. Med håndskriftsgenkendelse kan du skrive tegn direkte på 
skærmen med styluspennen.

Hvis du vil indtaste tekst, skal du trykke på et felt med styluspennen eller 
med fingrene. Tekstinputområdet vises på berøringsskærmen og viser et 
af tastaturerne eller håndskriftsgenkendelsesområdet alt afhængigt af 
den tekstinputmetode, der er brugt tidligere.

Hvis du vil skifte mellem de to inputmetoder, skal du trykke på  på 
tastaturerne eller i håndskriftsgenkendelsesområdet og vælge Input 
method og den ønskede indstilling. Du kan nu begynde at skrive.

Enheden kan skrive ord færdig ud fra den indbyggede ordbog for det 
valgte tekstinputsprog. Enheden lærer også nye ord på baggrund af dit 
input.

Skærmtastatur

• Tabulatortast (1) — Indsætter tabulatorindrykning, eller flytter 
markøren til det næste tilgængelige tekstinputfelt.
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• [ABC] (2) — Fastlåser de store bogstaver på tastaturet. I forbindelse 
med håndskriftsgenkendelse bruges tasten til at skifte mellem 
genkendelse af normale tegn og genkendelse af specialtegn.

• Skift-tast (3) — Indsætter et stort bogstav på skærmtastaturet, når 
du skriver med små bogstaver. Når du trykker på tasten i 
håndskriftsgenkendelsestilstanden, skifter det sidst indtastede lille 
bogstav til stort og omvendt.

• Inputmenutast (4) — Åbner tekstinputmenuen, som indeholder 
kommandoer som f.eks. Edit > Copy, Cut og Paste.

• Skærmtastatur (5)

• Mellemrumstast (6) — Indsætter mellemrum.

• Numerisk tastatur (7)

• Tilbage-tast (8) — Sletter tegnet til venstre for markøren.

• Enter-tast (9) — Flytter markøren til den næste række eller 
tekstinputfelt. Andre funktioner afhænger af den aktuelle kontekst 
(f.eks. fungerer den som søg-knap i webbrowserens adressefelt).

• Tast til specialtegn (10) — Åbner en visning, hvor du kan vælge 
mellem de mest almindelige specialtegn, symboler og sprogtegn.

• Luk (11) — Lukker skærmtastaturet og 
håndskriftsgenkendelsesområdet og gemmer ændringer.

Fingertastatur i fuld skærm
Hvis du vil indtaste tekst med fingertastaturet, skal du trykke på 
tekstinputfeltet med fingrene. Fingertastaturet åbnes i fuld skærmvisning.

Fingertastaturet har knapper og funktioner, der minder om andre 
metoder til tekstinput, men ikke alle specialtegn er tilgængelige.

Hvis du vil lukke fingertastaturet, skal du trykke på  i øverste højre 
hjørne af tastaturet.

Tryk på  for at ændre indstillingerne for fingertastaturet, og vælg 
Tools > Control panel > Text input settings > Thumb board.

Husk, at vaske hænder inden du bruger fingertastaturet og tør 
berøringsskærmen af regelmæssigt med en tør blød klud.
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Håndskriftsgenkendelse
Du kan bruge styluspennen til at skrive tekst. Skriv letlæselige, 
opretstående tegn med små vandrette mellemrum mellem hvert tegn i 
tekstinputområdet. Skriv ikke skråskrift. 

Hvis du vil skrive almindelige bogstaver og tal (standardtilstand), skal du 
blot skrive ordene, som du normalt ville gøre det.

Hvis du vil skrive specialtegn, skal du trykke på [Abc1] i den venstre rude 
i inputområdet og skrive tegnene, som du normalt ville skrive dem.

Hvis du vil indsætte nye tegn i eller efter ord, skal du tegne dem dér, 
hvor de skal indsættes.

Hvis du vil lære enheden din håndskrift at kende, skal du trykke på  
på skærmtastaturet og vælge Tools > Teach.

Hvis du vil bruge håndskriftstegn, finder 
du flere oplysninger i figuren. Du skal 
tegne tegn nr. 1 for at bruge 
tilbagetasten eller tegn nr. 2 for at 
indsætte et mellemrum.

■ Tekstinputindstillinger
Hvis du vil angive tekstinputindstillingerne, skal du trykke på  og 
vælge Tools > Control panel > Text input settings.

Word completion: er slået til som standard. Hvis du vil slå den 
intelligente ordbog fra, skal du fjerne markeringen. Når den intelligente 
ordbog er slået til, viser enheden ord, der indeholder de første tegn i det 
ord, du indtaster med skærmtastaturet eller skriver.
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■ Lydstyrke
Hvis du vil justere masterlydstyrken, skal du trykke på  for at få 
adgang til lydindstillingerne. Hvis du vil mindske eller øge lydstyrken, 
skal du trække skyderen for lydstyrke til den ønskede position. 
Masterlydstyrken tilsidesætter alle andre lydindstillinger i enheden.

Advarsel! Lyt til musik ved et moderat lydniveau. Længerevarende 
lytning ved høj lydstyrke kan beskadige hørelsen. Hold ikke enheden 
tæt på øret, når højttaleren bruges, da lydstyrken kan være særdeles 
høj.

■ Låsning af enheden
Hvis du vil undgå uautoriseret brug af enheden, skal du ændre låsekoden 
og indstille enheden til at låse automatisk efter en bestemt timeout-
periode.

Hvis du vil låse enheden skal du trykke kort på tænd-/sluk-tasten, vælge 
Lock device og trykke på OK. Hvis du ikke har angivet låsekoden, vil du 
blive bedt om det.

Indtast låsekoden, og tryk på OK for at låse enheden op.

Hvis du vil redigere enhedens låseindstillinger, skal du trykke på  og 
vælge Tools > Control panel > Device lock.

Hvis du vil indstille timeout-perioden, skal du trykke på Lock device after 
og vælge det ønskede tidsrum.

Ændring af låsekoden
Hvis du vil ændre låsekoden, skal du gøre følgende:

1. Tryk på , og vælg Tools > Control panel > Device lock > Change 
lock code.

2. Indtast den nuværende låsekode (standardkoden er 12345), og tryk 
på OK.

3. Indtast den nye kode, og tryk på OK.

4. Indtast den nye kode igen, og tryk på OK.
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Hvis du trykker på Cancel i en hvilken som helst af disse dialogbokse, 
ændres enhedens låsekode ikke.

Hold den nye kode hemmelig, og opbevar den et sikkert sted og 
adskilt fra enheden.

Bemærk! Hvis du mister enhedens låsekode, skal enheden indleveres til 
en autoriseret Nokia-servicevirksomhed. Hvis enheden skal låses op, 
skal softwaren genindlæses, og data gemt i enheden kan som følge 
deraf gå tabt.

Lås berøringsskærm og taster
Hvis du vil låse berøringsskærmen og tasterne, skal du trykke kort på 
tænd/sluk-tasten og vælge Lock touch screen and keys > OK. Hvis du vil 
låse berøringsskærmen og tasterne op, skal du trykke på tænd/sluk-
tasten og trykke ned på midten af navigeringstasten.

■ Hukommelsesstyring
Hvis du vil have vist den aktuelle hukommelsesstatus, skal du trykke på 

 og vælge Tools > Control panel > Memory.

Hvis du vil have vist mængden af fri og brugt hukommelse og 
hukommelsesforbruget for de forskellige programmer på enheden eller 
hukommelseskortet, skal du vælge sidenDevice eller Memory card.

Hvis du vil bruge hukommelseskortet som ekstra virtuel hukommelse til 
kørende programmer, skal du åbne siden Virtual og vælge Extend virtual 
memory. Ekstra virtuel hukommelse er altid afhængig af det 
hukommelseskort, du aktuelt anvender.

Vigtigt! Fjern ikke MMC-kortet under en igangværende handling, når 
der skrives til eller læses fra kortet. Hvis du fjerner kortet under en 
igangværende handling, kan det beskadige hukommelseskortet samt 
enheden, og de data, der er gemt på kortet, kan blive ødelagt.

Hvis du vil frigøre hukommelse, skal du slette data i File manager eller 
andre programmer. Hvis du vil slette filer efter deres størrelse, skal du 
bruge programmet Search.
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Programmerne viser fejlmeddelelser, hvis du forsøger at flytte, kopiere 
eller gemme filer, og når der ikke er nok hukommelse på enheden eller 
hukommelseskortet.

Hukommelseskort
Du kan kun bruge FAT 16/32-formaterede hukommelseskort til denne 
enhed.

Hvis du vil have vist indholdet af et hukommelseskort, skal du trykke på 
, vælge File manager og trykke på hukommelseskortikonet i 

mappelisten.

Hvis du vil omdøbe et hukommelseskort, skal du vælge File manager > 
Memory card > Rename....

Hvis du vil formatere et hukommelseskort, skal du vælge File manager > 
Memory card > Format.... Alle data på hukommelseskortet slettes 
permanent. Tryk på Format.

Sikkerhedskopiering og gendannelse af data
Du kan sikkerhedskopiere data til et hukommelseskort, hvis du får brug 
for at gendanne data. Sikkerhedskopien vises som en mappe på 
hukommelseskortet. Du kan også sikre sikkerhedskopierne med en 
adgangskode.

Gør følgende for at sikkerhedskopiere data:

1. Tryk på , og vælg Tools > Control panel > Backup/Restore... > 
Backup.

2. I dialogboksen Backup selection skal du ændre navnet på 
sikkerhedskopifilen. Tryk på navnet, og skriv et nyt.

3. I dialogboksen Data selection skal du vælge, om du vil 
sikkerhedskopiere alle data eller kun bestemte datatyper. 
Du kan ikke sikkerhedskopiere installerede programmer.

Hvis du vil beskytte en sikkerhedskopifil med en adgangskode, skal du 
trykke på Protect with password, angive den adgangskode, du vil 
benytte to gange og trykke på OK.
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Hvis du vil gendanne data, skal du gøre følgende:

1. Tryk på , og vælg Tools > Control panel > Backup/Restore... > 
Restore Backup.

2. I dialogboksen Restore selection skal du vælge den sikkerhedskopifil 
på hukommelseskortet, du vil gendanne. Tryk på OK og Restore.

Hvis du har beskyttet sikkerhedskopien med en adgangskode, vises 
dialogboksen Password needed. Indtast adgangskoden, og tryk 
på OK.

Vigtigt! Du skal altid sikkerhedskopiere både e-mail-indstillinger og 
beskeder. Du sikrer, at programmet E-mail fungerer som det skal, ved 
at gendanne sikkerhedskopien, når der ikke er nogen indstillinger eller 
beskeder i programmet, f.eks. lige efter, at du har opdateret softwaren 
på enheden.

■ Hjælp
Din Nokia 770 Internet Tablet tilbyder hjælp, som giver yderligere 
oplysninger om enhedens funktioner, programmer og dialogbokse.

Du kan få hjælp fra opgavenavigatoren ved at trykke på  og 
vælge Help.

Hvis du vil have hjælp til et program, skal du trykke på programmets 
titel og vælge hjælpekommandoen fra menuen (sædvanligvis under 
menuen Tools).

Tryk på følgende for at søge i hjælpeemnerne:

 eller  for at få vist andre hjælpeemner, hvis du for nylig har fået 
vist adskillige hjælpeemner.

 for at få vist en liste over de hjælpeemner, der er blevet vist for 
nyligt.

 for at søge efter den tekst, du har indtastet i søgefeltet.

Hvis du vil have hjælp til indholdet af en dialogboks (kontekstafhængig 
hjælp), skal du trykke på knappen [?] i dialogboksen.
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■ Søgning efter oplysninger
Hvis du vil søge efter elementer, du har oprettet eller hentet, skal du 
gøre følgende:

1. Tryk på , og vælg Search.

2. Indtast et eller flere søgeord. Jo flere ord, du bruger, des mere 
nøjagtige er søgeresultaterne.

3. Hvis det er nødvendigt, kan du begrænse søgningen til e-mail-
beskeder, kontakter eller bogmærker eller vælge alle elementer på 
enheden. Hvis du vil angive yderligere søgemuligheder, skal du trykke 
på Options.

4. Tryk på OK for at starte søgningen. Resultaterne vises i vinduet 
Search results.

Hvis du vil stoppe søgningen, skal du klikke på  på værktøjslinjen.

Din enheds søgefunktion arbejder med Boolske OG-operatorer. Jo flere 
ord, du bruger, og jo flere søgekriterier, du angiver, des mere nøjagtige er 
søgeresultaterne. Hvis du får for få resultater, kan du prøve at begrænse 
antallet af søgeord og -kriterier. I søgefunktionen er der ikke forskel på 
store og små bogstaver.

2. Definering af internetforbindelser

Du kan få adgang til internettet med din enhed på to forskellige måder: 
Via en WLAN-forbindelse (Wireless Local Area Network) eller en 
mobiltelefon, der understøtter den trådløse Bluetooth-teknologi.

Hvis du vil definere internetforbindelser, skal du trykke på  og vælge 
Tools > Control panel > Connectivity > Connections > New. 
Velkomstsiden for guiden Internetopsætning vises. Tryk på Next for at 
fortsætte til dialogboksen Connection setup: Name and type.
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■ WLAN-forbindelse
Sådan konfigurerer du en WLAN-forbindelse:

1. I dialogboksen Connection setup: Name and type skal du angive 
følgende indstillinger:

Connection name — Angiv et passende navn til forbindelsen.

Connection type: — Vælg WLAN.

2. Tryk på Next. Du bliver spurgt, om du vil søge efter tilgængelige 
WLAN-netværk. Tryk på Yes for at starte søgningen, eller tryk på No 
for at springe den over.

Hvis du vælger Yes, vises alle tilgængelige WLAN-netværk efter 
søgningen med oplysninger om hver enkelt WLAN-forbindelse:

• Sikkerhedsniveauer for WLAN-forbindelse:

 — Ingen sikkerhed (f.eks. et offentligt adgangspunkt i en 
lufthavn)

 — Medium sikkerhed (WEP-godkendelse (wired equivalent 
privacy))

 — Høj sikkerhed (Wi-Fi-beskyttet adgangsgodkendelse 
(WPA), inklusive WPA1 og WPA2).

Netværkets sikkerhedsniveau påvirker de indstillinger, der vises, 
når du trykker på Next.

• Navn på WLAN-netværket

• WLAN-netværkets signalstyrke

•  hvis WLAN-netværket allerede er angivet for en 
internetforbindelse, du har gemt på enheden

3. Tryk på Finish for at gemme indstillingerne. Tryk på Advanced for at 
angive avancerede indstillinger.

Tip! Du er muligvis nødt til at angive avancerede indstillinger, 
hvis dit internetadgangspunkt f.eks. kræver brug af 
proxyservere.
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Følgende indstillinger vises, når du redigerer en eksisterende WLAN-
forbindelse, eller når du springer søgning efter WLAN-netværk over i 
trin 2:

Network name (SSID) — Indtast navnet på WLAN-netværket. Hvis du er 
netværksadministrator, skal du sørge for, at navnet på netværket er 
unikt. Når du opretter forbindelse til internettet via WLAN, er 
forbindelsen baseret på disse oplysninger. Hvis feltet er nedtonet og ikke 
kan redigeres, indeholder det scannede SSID tegn, som er indtastet i et 
ukendt tegnsæt og ikke i UTF, som enheden forventer.

Network is hidden — Du skal vælge denne indstilling, hvis navnet på dit 
WLAN-netværk er skjult. Når denne indstilling er vist, leder enheden 
aktivt efter det skjulte WLAN-netværk, når du opretter en 
internetforbindelse.

Network mode — Vælg tilstanden Infrastructure eller Ad hoc. 
Infrastrukturtilstanden bruges sammen med internetforbindelserne.

Security method — Vælg None (ingen sikkerhed), WEP (medium 
sikkerhed), WPA pre-shared key (høj sikkerhed) ellerWPA with EAP 
(høj sikkerhed).

Vigtigt! Aktivér altid en af de tilgængelige krypteringsmetoder for at 
øge sikkerheden for den trådløse LAN-forbindelse. Brug af kryptering 
nedsætter risikoen for uautoriseret adgang til dine data.

Tip! Denne enhed understøtter WEP (Wired Equivalent Privacy) 
med nøglelængder på 40 eller 104 bit (svarende til 64 og 
128 bit afhængigt af adgangspunktets producent).

Angiv f.eks. ASCII 40/64 bit i adgangspunktet, og indtast 
5 tegn. Vælg de tilsvarende 40 bits i denne enhed, og indtast de 
samme 5 tegn.

Visse steder, f.eks. i Frankrig, er der begrænsninger mht. brugen af trådløs LAN. 
Du kan få yderligere oplysninger hos de lokale myndigheder.

■ Mobilforbindelse
Før du kan oprette forbindelse til internettet over et mobilt netværk, skal 
du gøre følgende:
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• Oprette abonnement på den ønskede datatjeneste fra din 
mobiltjensteudbyder.

• Få de korrekte internetindstillinger fra din mobiltjenesteoperatør

Tip! Din enhed indeholder en indstillingsdatabase med 
foruddefinerede indstillinger til enkelte mobiloperatører. 
Vælg din operatør fra listen, og indstillingerne konfigureres 
på din enhed. Hvis du vil have adgang til en database, skal 
du trykke på  og vælge Tools > Control panel > Control 
panel > Tools > Mobile operator setup wizard....

Bemærk! Ikke alle mobiloperatører vises, og enkelte 
indstillinger kan være forældede.

• Oprettelse af en binding mellem en kompatibel telefon og enheden. 
Din enhed skal bruge et eksternt modem (telefon), som er forbundet 
med din enhed vha. trådløs Bluetooth-teknologi.

Trådløs Bluetooth-teknologi
Denne enhed overholder Bluetooth-specifikation 1.2, som understøtter 
følgende profiler: Dial-Up Networking, File Transfer/Object Exchange, 
Generic Access, SIM Access og Serial Port.

Der kan være begrænsninger i brugen af Bluetooth-teknologi i nogle 
områder. Spørg de lokale myndigheder eller din tjenesteudbyder.

Funktioner, der bruger Bluetooth-teknologi, eller tillader, at sådanne 
funktioner kører i baggrunden, mens der bruges andre funktioner, øger 
behovet for batteristrøm og reducerer batteriets levetid.

En Bluetooth-forbindelse kræver ikke, at der er en direkte, fri luftlinje 
mellem en kompatibel telefon og Nokia 770 Internet Tablet, men 
enhederne skal befinde sig inden for en radius af 10 meter fra hinanden. 
Bluetooth-forbindelsen kan blive udsat for forstyrrelser, f.eks. på grund 
af vægge eller andre elektroniske enheder.

Din enhed fungerer altid i en tilstand, hvor den ikke kan findes, og hvor 
den ikke er tilsluttet, og den kan ikke ses af andre enheder, medmindre 
du opretter en sådan specifik forbindelse. Opret ikke forbindelser til 
Bluetooth-enheder, du ikke har tillid til.
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Oprettelse af en binding mellem en telefon og enheden
Start altid oprettelse af en binding mellem enheder fra din Nokia 770 
Internet Tablet. Selvom du kun kan bruge én telefon ad gangen, kan du 
oprette en binding til adskillige telefoner med enheden.

Sådan oprettes en binding mellem en telefon og enheden:

1. Aktivering af Bluetooth-forbindelse på mobiltelefonen.

2. Tryk på , og vælg Tools > Control panel > Phone > New. 
Dialogboksen Select phone åbnes, og din enhed begynder at søge 
efter kompatible Bluetooth-enheder.

3. Vælg den ønskede telefon på listen over fundne enheder, og tryk på 
Select. Din enhed opretter en adgangskode.

4. Brug den oprettede adgangskode i dialogboksen Pair with phone, 
eller udskift den med din egen. Tryk på OK, og indtast den samme 
adgangskode på din telefon.

5. Tryk på Finish for at gemme indstillingerne.

Tip! Angiv din Nokia 770 Internet Tablet som en enhed, du har 
tillid til, i Bluetooth-menuen på din telefon. På denne måde kan 
din enhed få adgang til din telefon, uden at du behøver at 
bekræfte forbindelsen, hver gang du opretter den. Se telefonens 
brugervejledning for at få yderligere oplysninger.

Hvis du ændrer Bluetooth-navnet på din telefon, opdateres det 
ikke automatisk på enheden. Hvis du vil opdatere navnet, skal du 
oprette binding mellem telefonen og enheden igen.

Oprettelse af en mobilforbindelse
1. I dialogboksen Connection setup: Name and type skal du angive 

følgende indstillinger:

Connection name — Angiv et passende navn til forbindelsen.

Connection type: — Vælg den type netværkstjeneste, som du vil 
bruge til at opnå adgang til internettet med. Hvis du vil bruge en 
pakkedatatjeneste på et mobilnetværk, som f.eks. GPRS 
(netværkstjeneste), skal du vælge Packet data. Hvis du vil bruge 
kredsløbsdatatjeneste på et mobilnetværk, som f.eks. HSCSD (High-
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Speed Circuit-Switched Data netværkstjeneste), skal du vælge Data 
call.

2. I dialogboksen Cellular network skal du vælge den type 
mobilnetværk, der benyttes til internetforbindelse: GSM/UMTS eller 
CDMA. Du skal vælge netværket manuelt, hvis du ikke har oprettet en 
binding mellem en mobiltelefon og enheden.

3. I dialogboksen til opsætning af forbindelse skal du angive følgende 
indstillinger:

Tip! Det er almindeligt for GPRS-netværk, at navnefeltet til 
adgangspunktet enten ikke udfyldes eller er Internet. 
Opkaldsnummeret er normalt *99#, og brugernavn og 
adgangskode skal ikke udfyldes. Kontakt din tjenesteudbyder 
for at få netværksindstillinger til CDMA-pakkedata.

Access point name — Indtast navnet på adgangspunktet. 
Din internetudbyder kan give dig navnet. Denne indstilling vises kun, 
hvis du har valgt en pakkedataforbindelse (som f.eks. GPRS), og din 
telefon anvender et GSM-mobilnetværk.

Dial-up number — Indtast et modemtelefonnummer til 
internetadgangspunktet.

User name — Indtast et brugernavn, hvis det kræves. Brugernavnet 
tildeles sædvanligvis af internetudbyderen.

Password — Indtast en adgangskode, hvis det kræves. Adgangskoden 
tildeles sædvanligvis af internetudbyderen.

Prompt password at every login — Vælg denne mulighed, hvis du 
ønsker at angive adgangskode, hver gang du logger på en 
internetserver, eller hvis du ikke ønsker at gemme din adgangskode 
på enheden.

4. Når du er færdig, skal du trykke på Advanced i dialogboksen 
Connection setup: Complete for at angive avancerede indstillinger, 
hvis det er nødvendigt. Se i hjælpen til programmet for at få 
yderligere oplysninger.
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■ Forbindelsesindstillinger
Når du vil have adgang til et program, der kræver en internetforbindelse, 
bruger enheden de WLAN-forbindelser, du har gemt som standard. Hvis 
du ikke har gemt nogen forbindelser, eller de ikke er tilgængelige, bliver 
du bedt om at vælge den forbindelse (internetadgangspunkt), du vil 
bruge.

I dialogboksen Select connection skal du vælge en forbindelse fra listen 
og trykke på Connect. Kun tilgængelige forbindelser vises, og de 
forbindelser, du har gemt på enheden, vises øverst på listen.

Hvis du vil angive indstillinger for internetforbindelser og 
adgangspunkter, skal du trykke på  og vælge Tools > Control panel > 
Connectivity.

På siden General skal du angive følgende indstillinger:

Connect without asking — Vælg, hvilke forbindelser der skal bruges uden 
at spørge, når der er brug for en forbindelse. Denne indstilling gælder 
kun for netværk og forbindelser, som du har gemt i enheden.

På siden Idle times skal du vælge det tidsrum, som internetforbindelsen 
automatisk skal afbrydes efter, hvis forbindelsen ikke bruges. Brug 
Packet data idle time til pakkedataforbindelser (som f.eks. GPRS), Data 
call idle time til CSD-opkald (circuit-switched data) (som f.eks. 
GSM-dataopkald), ogWLAN idle time til forbindelser, der er oprettet via 
et WLAN-adgangspunkt.

Bemærk! Nogle internetforbindelser afregnes pr. tidsenhed. Spørg din 
tjenesteudbyder, og juster pausetiderne derefter.

Bemærk! Netværket kan også have pausetider, der kan få 
internetforbindelsen til at gå tabt, uafhængigt af 
pausetidsindstillingen på enheden.

Deaktivering af internetforbindelser
Hvis du vil deaktivere WLAN- og Bluetooth-forbindelser, skal du trykke 
kort på tænd/sluk-tasten, vælge Offline mode og trykke på OK. Hvis du 
vil aktivere forbindelser, skal du trykke kort på tænd/sluk-tasten, vælge 
Normal mode og trykke på OK.
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Bemærk! I offlinetilstand kan du ikke bruge funktioner, der kræver 
netværks- eller Bluetooth-forbindelse. Hvis du vil bruge disse 
funktioner, skal enheden sættes tilbage til sin normale tilstand. 
Hvis enheden er låst, skal du indtaste låsekoden.

3. Brug af browseren på internettet

Hvis du vil åbne webbrowseren, skal du trykke på  og vælge Open 
new browser window eller et bogmærke.

Før du kan oprette forbindelse til internettet, skal du angive de korrekte 
indstillinger til internetforbindelse. Du kan finde yderligere oplysninger 
under "Definering af internetforbindelser", på s. 22.

Vigtigt! Benyt kun tjenester, du har tillid til, og som tilbyder 
tilstrækkelig sikkerhed og beskyttelse mod skadelig software.

■ Åbning og søgning på websider
Tryk på adressefeltet i bunden af skærmen, skriv adressen med 
skærmtastaturet, og tryk på  for at åbne en webside.

Hvis du har gemt et bogmærke til et webside, som du vil besøge, skal du 
trykke på  og vælge det ønskede bogmærke.

Tryk på  for at genindlæse siden. Tryk på  for at stoppe indlæsning 
af siden.

Hvis du vil se og rulle på en webside, skal du trække siden i den ønskede 
retning med styluspennen, bruge rulletasterne, eller trække i bjælkerne 
på højre side og nederste del af skærmen.

Tryk på  eller  for at se de sider, du for nyligt har besøgt.

Bemærk! En cache er en hukommelsesplacering, som anvendes til 
midlertidig lagring af data. Hvis du har fået eller har forsøgt at få 
adgang til fortrolige oplysninger, der kræver adgangskode, skal du 
tømme cachen efter hver anvendelse. De oplysninger eller tjenester, du 
har fået adgang til, gemmes i cachen. Du tømmer cachehukommelsen 
ved at vælge Web > Tools > Clear > Cache. Cachen tømmes også 
automatisk, når du lukker webbrowseren.
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Tryk på zoomtasten for at få vist websiden i en større eller mindre 
størrelse. Hvis du vil vælge et forudindstillet zoomniveau fra 
programmenuen, skal du vælge Web > View > Zoom og det ønskede 
zoomniveau.

Tryk på tasten til fuld skærmvisning for at få vist websiden i fuldt 
format. Tryk på tasten til fuld skærmvisning for at returnere til normal 
visning igen.

Hvis du vil have siden vist i et optimeret format, skal du trykke på Web > 
View > Optimised view. Websiden er konstrueret til at passe til 
skærmens bredde. Tekst og billeder zoomes ind og skaleres forskelligt, 
hvor det er nødvendigt.

Tryk på Web > Tools > Settings for at ændre webbrowserens indstillinger. 
Se i hjælpen til programmet for at få yderligere oplysninger.

■ Håndtering af bogmærker
Tryk på , og vælg Bookmarks for at håndtere de bogmærker, du har 
gemt i enheden. Mapperne til bogmærker vises til venstre, og 
bogmærkerne i den valgte mappe vises til højre.

Bemærk! Enheden kan have indlæst bogmærker til websteder, der ikke 
er tilknyttet til Nokia. Nokia garanterer ikke for eller godkender ikke 
disse websteder. Hvis du vælger at åbne dem, skal du tage de samme 
forholdsregler med hensyn til sikkerhed eller indhold, som til et hvilket 
som helst andet websted.

Du kan muligvis ikke redigere eller håndtere indholdet af 
internetudbyderens bogmærker.

Hvis du vil åbne en mappe med et tilhørende bogmærke, skal du trykke 
på mappen og derefter trykke på bogmærket to gange.

Hvis du vil tilføje et bogmærke til den aktuelle webside, skal du holde 
styluspennen nede på websiden og vælge Add bookmark... fra den 
kontekstafhængige menu.

Hvis du vil gemme et link som bogmærke, skal du holde styluspennen 
nede på linket i et sekund og vælge Add link to Bookmarks....
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4. Kommunikation via internettet

Hvis du vil kommunikere over internettet, skal du have en aktiv 
netværksforbindelse og registrerede brugerkontoer og adgangskoder til 
internetopkald, onlinemeddelelses- og e-mail-tjenester hos 
tjenesteudbydere uden for Nokia.

Du kan have flere kontoer til tjenesterne internetopkald og 
onlinemeddelelser. Som standard understøtter enheden tjenesterne 
Jabber og Google Talk.

Bemærk! Det anbefales at bruge WLAN-forbindelse til internetopkald, 
fordi mobilforbindelser afhænger af netværk.

■ Accounts
Hvis du vil åbne guiden Opsætning af konto, skal du trykke på  og 
vælge Tools > Control panel > Accounts > New.

Gør følgende for at fuldføre og gemme kontoindstillingerne:

1. Account setup: Welcome — Tryk på Next for at starte 
kontoopsætningen.

2. Account setup: Service — Vælg den ønskede tjeneste fra listen, og 
tryk på Next.

3. Account setup: Select — Når du vælger tjenesten Jabber eller Google 
Talk, bliver du bedt om at bekræfte, om du vil bruge en eksisterende 
Jabber- eller Google Talk-konto med enheden eller oprette en ny 
konto. Hvis du vælger at oprette en ny Jabber- eller Google Talk-
konto, skal du bruge en aktiv internetforbindelse, da du skal 
registrere den nye konto online.

4. Account setup [#Error] User name, angiv følgende indstillinger:

User name — Indtast brugernavnet til kontoen. Hvis du definerer et 
brugernavn til Google Talk, skal du indtaste det fulde brugernavn til 
Gmail (alt foran @gmail.com).

Password — Indtast en adgangskode til kontoen.
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Verify password — Indtast adgangskoden igen. Denne indstilling er 
kun tilgængelig, hvis du valgte at oprette en ny Jabber-konto.

Hvis du vil angive avancerede indstillinger for den valgte konto, skal 
du trykke på Advanced. Denne indstilling er ikke tilgængelig for alle 
kontoer. Se i hjælpen til programmet for at få yderligere oplysninger 
om kontoerne.

Tryk på Finish for at gemme kontoindstillingerne.

Hvis du vil redigere indstillingerne for en konto, skal du angive din status 
for tilstedeværelse til Off, vælge kontoen og trykke på Edit. Hvis du vil 
slette en konto, skal du vælge kontoen, og trykke på Delete.

■ Presence
Presence er en netværkstjeneste, som giver dig mulighed for at dele din 
status for tilstedeværelse med personer, som har adgang til tjenesten, 
og som beder om disse oplysninger.

Når du opretter og registrerer en konto til tjenesterne internetopkald og 
onlinemeddelelser, er din status for tilstedeværelse tilknyttet den konto. 
Status for tilstedeværelse kan være On, Away, Invisible eller Off.

Hvis du vil ændre din status for tilstedeværelse, skal du trykke på  
i statusindikatorområdet.

Hvis du vil angive indstillingerne for tilstedeværelse, skal du trykke på 
 og vælgeTools > Control panel > Presence.

■ Contacts
Brug Contacts til at håndtere kontaktoplysninger og kommunikere med 
dine kontakter. Tryk på , og vælg View Contacts.

Hovedvisningen i Contacts viser kontaktoplysningerne i to ruder. 
Grupperuden til venstre viser tilgængelige grupper, og indholdsruden til 
højre viser kontakterne i en valgt gruppe og status for tilstedeværelse 
for kontakterne.

Hvis du vil tilføje en kontakt, skal du vælge Contacts > Contact > 
New contact....
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Hvis du vil gruppere kontakter, skal du trække dem ind i de ønskede 
grupper. Du kan tildele en kontakt til mange grupper, og en gruppe kan 
indeholde mange kontakter.

Hvis du vil oprette en ny gruppe af kontakter, skal du vælge Contacts > 
Group > New group.

Hvis du vil søge efter en kontakt, skal du trykke på  i nederste højre 
hjørne af skærmen. Indtast søgeordene, og tryk på .

Hvis du vil kommunikere med en kontakt, skal du vælge en kontakt fra 
listen og trykke på den med styluspennen. Tryk på en tilgængelig 
kommunikationskanal i dialogboksen Contact:

 hvis du vil ringe til kontakten

 hvis du vil chatte med kontakten

 hvis du vil sende en e-mail-besked til kontakten

Tip! Hvis du vil skabe kontakt, skal du angive kontoindstillinger 
for tjenesterne til internetopkald og onlinemeddelelser. Du kan 
finde yderligere oplysninger under "Accounts", på s. 31.

■ Instant messaging
Instant messaging -programmet giver dig mulighed for at kommunikere 
med andre online via internettet. Hvis du vil bruge denne funktion, skal 
du have en aktiv netværksforbindelse, en registreret konto til 
onlinemeddelelser hos en tjenesteudbyder, og en status for 
tilstedeværelse, som tillader dig at sende og modtage beskeder. 
Som standard understøtter enheden tjenesterne Jabber og Google Talk.

Hvis du vil åbne programmet, Instant messaging skal du trykke på  
og vælge New chat.

Hvis du vil oprette en konto til onlinemeddelelsestjenester, skal du 
trykke på programmenuens navn og vælge Tools > Accounts.... Følg 
vejledningen på skærmen for at afslutte og gemme kontoindstillingerne.
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Hvis du vil ind i et chatrum, skal du trykke på programmenuens navn og 
vælge Chat > Enter chat room.... I dialogboksen Enter chat room skal du 
indtaste navnet på chatrummet i feltet Room name eller vælge rummet 
fra listen. Tryk på OK for at deltage.

Hvis chatrummet er beskyttet af en adgangskode, vises dialogboksen 
Enter password. Hvis du vil deltage i den beskyttede chat, skal du 
indtaste den korrekte adgangskode og trykke på OK.

Hvis du vil skrive og sende en chatbesked, skal du trykke på tekstfeltet i 
chat-værktøjslinjen, indtaste beskeden og trykke på .

Tryk på , hvis du vil føje smileys til dine beskeder.

Hvis du vil se andre beskeder, skal du rulle på listen med styluspennen. 
De nyeste beskeder vises altid i bunden af listen.

Tryk på  i øverste højre hjørne af skærmen for at afslutte chatten.

■ Internet call
Internetopkald er baseret på VoIP (Voice over Internet Protocol), som gør 
det muligt at foretage og modtage opkald over internettet. Hvis du vil 
bruge denne funktion, skal du have en aktiv netværksforbindelse, en 
registreret konto til internetopkald hos en tjenesteudbyder og en status 
for tilstedeværelse, som tillader dig at modtage opkald (On eller Away).

Vigtigt! Nødopkald understøttes ikke.

Hvis du vil åbne programmet Internet call, skal du trykke på  og 
vælge New call.

Hvis du vil oprette en konto til internetopkaldstjenesten, skal du vælge 
Internet call > Tools > Edit accounts.... Følg vejledningen på skærmen for 
at afslutte og gemme kontoindstillingerne.

Hvis du vil foretage et internetopkald, skal du vælge Internet call > 
Internet call > New.... Når du har valgt en kontakt og starter opkaldet, 
sendes en opkaldsanmodning til modtageren af opkaldet. Hvis 
modtageren accepterer opkaldsanmodningen, aktiveres opkaldet.

Du kan kun foretage ét internetopkald ad gangen. Gruppe- eller 
konferenceopkald er ikke mulige.
34 Copyright © 2006 Nokia. All rights reserved.



K o m m u n i k a t i o n  v i a  i n t e r n e t t e t
Dialogboksen Incoming call vises, når du modtager en besked om et 
indgående internetopkald. Tryk på  for at besvare opkaldet. Tryk på 

 for at afvise opkaldet. Tryk på  for at skrue ned for opkaldet. 
Hvis du vil blokere opkaldet, skal du trykke på  og vælge Block caller. 
Alle indgående opkaldsanmodninger fra denne person afvises, og du 
modtager ingen besked om dem.

Hvis du vil justere lydstyrken i et internetopkald, skal du trække skyderen 
for lydstyrke med styluspennen. Tryk på  under skyderen for lydstyrke, 
hvis du vil skrue ned for et opkald. Når der er skruet ned for opkaldet kan 
du høre hvad personen siger, men personen kan ikke høre din stemme. 
Tryk på ikonet igen, hvis du vil skrue op for opkaldet.

Advarsel! Hold ikke enheden tæt på øret, når højttaleren bruges, da 
lydstyrken kan være særdeles høj.

Tryk på  for at afslutte et internetopkald. Når du afslutter et opkald, 
vises en opkaldsoversigt, og du har nogle valgmuligheder.

Alle indgående mistede opkald registreres i en log. Loggen forbliver i 
enheden, når den er tændt. Hvis enheden genstartes, slettes loggen.

■ E-mail
Hvis du vil sende og modtage e-mail-beskeder, skal du have en aktiv 
internetforbindelse og en registreret e-mail-konto hos en 
tjenesteudbyder. Kontakt tjenesteudbyderen for at få de pågældende 
indstillinger til e-mail-tjenesten.

Sådan opretter du en ny postkasse:

1. Tryk på , og vælg View inbox. Guiden Opsætning af postkasse 
åbnes.

Hvis du allerede har gemt indstillingerne til en fjernpostkasse, skal du 
vælge E-mail > Tools > New account... for at oprette en ny postkasse.

2. Angiv følgende indstillinger i Account setup 1/4:

Account name — Skriv et passende navn til din postkasse.

Account type — Vælg den e-mail-protokol, som din e-mail-
tjenesteudbyder anbefaler. Denne indstilling kan kun vælges én gang 
og kan ikke ændres, når du har gemt indstillingerne for postkassen, 
eller når du har forladt guiden. Tryk på Next.
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3. Angiv følgende indstillinger i Account setup 2/4:

Name — Angiv dit navn. Navnet vises i afsenderfeltet i de beskeder, 
du sender.

User name — Indtast det brugernavn, du har fået af din e-mail-
tjenesteudbyder. Du skal bruge brugernavnet, når du logger på din 
postkasse.

Password — Indtast din adgangskode. Du skal bruge adgangskoden, 
når du logger på din postkasse. Hvis du ikke skriver noget i dette felt, 
vil du blive bedt om en adgangskode, når du forsøger at oprette 
forbindelse til din postkasse på e-mail-serveren.

E-mail address — Indtast den e-mail-adresse, du har fået af din 
e-mail-tjenesteudbyder. Adressen skal indeholde tegnet @. Svar på 
dine beskeder sendes til denne adresse. Tryk på Next.

4. Account setup 3/4 — Angiv følgende indstillinger:

Incoming server — Indtast værtsnavnet eller IP-adressen til POP3- 
eller IMAP4-serveren, som modtager din e-mail.

Outgoing server (SMTP) — Indtast værtsnavnet eller IP-adressen til 
den server, som sender din e-mail. Tryk på Next.
SMTP-servere (Simple Mail Transfer Protocol) bruges til at afsende 
e-mail. Hvis du vil afsende e-mail, skal du angive SMTP-værtsnavnet 
eller IP-adressen, som du kan få fra den tjenesteudbyder, du benytter 
dig af.

Use connection-specific SMTP servers: — Vælg denne indstilling, hvis 
du vil bruge forbindelsesspecifikke SMTP-servere til at sende e-mail-
beskeder.

Tip! SMTP-værtsnavnet eller IP-adressen kan være forskellig 
fra værtsnavnet eller IP-adressen til den indgående server 
(POP3 eller IMAP4). Når du f.eks. opretter adgang til din 
tjenesteudbyders e-mail via et trådløst netværk, skal du 
muligvis bruge det trådløse netværks SMTP-server. Derfor er 
det muligvis nødvendigt at konfigurere ligeså mange 
postkasser, som det antal adgangsnetværk, du har til 
internettet, hvor hver postkasse har et forskelligt SMTP-
værtsnavn eller en forskellig IP-adresse.
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5. I Account setup 4/4 skal du trykke på Finish for at fuldføre opsætning 
af postkassen, eller trykke på Advanced for at angive valgfrie e-mail-
indstillinger.

Modtagelse og læsning af e-mails
De e-mails, der sendes til dig, modtages ikke automatisk på din enhed, 
men lagres i din postkasse på e-mail-serveren. Hvis du vil læse din 
e-mail, skal du først oprette forbindelse til postkassen og modtage 
e-mail-beskederne på din enhed.

Hvis du vil modtage e-mail fra en fjernpostkasse, skal du vælge E-mail > 
E-mail > Send & receive. Vælg, om du vil modtage e-mail fra alle 
postkasser eller fra en bestemt postkasse. Hvis du har e-mail i mappen 
Outbox, sendes disse beskeder samtidigt.

Tryk to gange på overskriften på beskeden, du vil læse, for at åbne den.

Vigtigt! Udvis forsigtighed, når du åbner beskeder. E-mails kan 
indeholde virus eller på anden måde være skadelige for enheden eller 
pc'en.

Oprettelse og afsendelse af e-mails
Gør følgende, hvis du vil oprette en ny e-mail-besked:

1. Tryk på , og vælg New e-mail.

2. Skriv modtagerens e-mail-adresse. Adskil flere modtagere med 
semikolon (;). Hvis modtagerne findes i Contacts, skal du trykke på 

 og vælge modtagerne fra listen.

3. Angiv et emne, og skriv beskeden. Hvis du vil sende beskeden, skal du 
trykke på .

Mappen Inbox
Mappen Inbox indeholder modtagne beskeder. Overskrifterne til ulæste 
beskeder vises med fed skrift.

Tryk på  for at sende en ny besked. Tryk på  for at besvare en 
besked. Tryk på  for at svare både afsenderen af en besked og 
modtagerne i CC-feltet. Tryk på  for at videresende en besked. 
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Tryk på  for at slette en besked. Tryk på  for at sende alle usendte 
beskeder og modtage alle nye beskeder.

Hvis du vil søge efter en besked, skal du vælge E-mail > Tools >
Search e-mails....

Mappen Outbox
Beskeder, der venter på at blive afsendt, opbevares midlertidigt i 
mappen Outbox. Hver beskeds status vises ved siden af beskedens 
overskrift:

On request — Beskeden sendes først, når du trykker på beskeden og 
på .

Suspended — Afsendelse af beskeden blev annulleret ved brug af 
funktionen Cancel sending.

Failed — Beskeden kunne ikke sendes.

Waiting — Beskeden sendes, næste gang du opretter forbindelse til din 
postkasse.

Tryk på  for at sende en besked igen. Hvis du vil annullere 
afsendelsen af den valgte besked, skal du trykke på .

Mappen Sent
Når en besked er sendt, flyttes den til mappen Sent.

Du angiver indstillingerne til mappen Sent ved at vælge E-mail > 
Folders > Folder settings.... Angiv følgende:

Sent folder clean-up on: — Vælg denne indstilling for at tillade 
automatisk sletning af sendte beskeder.

Remove messages older than: — Angiv, hvor ofte sendte beskeder skal 
slettes.

Select time: — Vælg, hvordan intervallet for sletning skal måles: i dage, 
uger eller måneder.
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Mappen Drafts
I mappen Drafts kan du gemme kladder til beskeder eller beskeder, du vil 
sende senere.

5. Medieafspillere- og fremvisere

Når du lytter til lydfiler og -streams eller ser videoklip, tilsidesætter 
masterlydstyrken alle andre lydstyrkeindstillinger i enheden.

■ Audio player
Du kan lytte til musik og andre lydfiler, som er gemt på din enhed eller 
hukommelseskortet og lytte til lydstreams fra internettet. Du kan også 
oprette og håndtere afspilningslister. Tryk på , og vælg Audio player.

Lydafspilleren understøtter følgende filformater: AAC, AMR, AWB, M3U, 
MP2, MP3, PLS, WAV og WMA. Musikafspilleren understøtter ikke 
nødvendigvis alle varianter af et filformat.

De understøttede lydstreamformater er: AAC, AMR, AMRWB, MP2, MP3 
og WAV. Streamingfunktionen afhænger af den tilgængelige 
båndbredde.

■ Internetradio
Med Internet radio  kan du lytte til internetradiokanaler eller andre 
kompatible lydstreamere. Internetradioen understøtter filformatet MP3, 
og M3U-, PLS-, RAM- og RPM-afspilningslister.

Hvis du vil føje en radiokanal til afspilningslisten, skal du gøre følgende:

1. Søg efter den ønskede radiokanalstreamer i webbrowseren, og brug 
den kontekstafhængige menu til at kopiere adressen på streameren. 
Hold styluspennen nede på linket i et sekund, og vælg Copy link 
location.

2. Når enheden er i startvisning, skal du trykke på  i dialogboksen 
Internet radio . Programmet Audio player åbnes.
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3. Vælg Audio player > Playlist > Add stream....

4. Tryk på webstedets adressefelt, og indsæt linket til 
radiokanalstreameren. Tryk på OK.

5. Vælg Audio player > Playlist > Save.

Hvis du vil lytte til en radiokanal, skal du vælge den ønskede kanal fra 
afspilningslisten i dialogboksen Internet radio og trykke på .

Hvis du vil stoppe aflytningen, skal du trykke på .

Hvis du vil mindske eller øge lydstyrken, skal du trykke på  og trække 
skyderen for lydstyrke med styluspennen til den ønskede position. Tryk 
på et sted uden for dialogboksen til lydstyrke for at lukke den.

■ Video player
Hvis du vil se videoklip, der er gemt på enheden eller på 
hukommelseskortet, eller streame videoer fra internettet, skal du trykke 
på  og vælge Video player.

Videoafspilleren understøtter følgende filformater: MPE, MPEG, MPG, 
RA, RAM, RM, RMJ, RMVB, RPM, RV, AVI (med MPEG4- eller H.263-
video og MP3-lyd) og 3GP/3GPP (med MPEG4 eller H.263-video og 
AMR- eller AAC-lyd). Videoafspilleren understøtter ikke nødvendigvis 
alle varianter af et filformat.

De understøttede videostreamformater er: MPE, MPEG, MPG, RA, RM, 
RMJ, RMVB, RV, AVI og 3GP/3GPP. Streamingfunktionen afhænger af 
den tilgængelige båndbredde.

■ RSS-nyhedslæser
Du kan modtage og læse RSS-nyheder fra tjenesteudbydere. 
Tjenesteudbyderen kan være nyhedsbureauer, underholdningswebsteder 
eller private personer, der skriver onlinedagbøger eller -journaler.

Tryk på , og vælg RSS feed reader. De nyhedsmapper og nyheder, du 
har oprettet, vises til venstre. Der kan også være foruddefinerede 
mapper og nyheder.
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Hvis du vil abonnere på en nyhedstjeneste, skal du gøre følgende:

1. I webbrowseren skal du søge efter et link med navnet XML eller RSS 
og kopiere adressen på dette link ved at bruge den 
kontekstafhængige menu. Hold styluspennen nede på linket i et 
sekund, og vælg Copy link location.

2. RSS feed reader skal du trykke på  på programværktøjslinjen, og 
indsætte adressen på nyhedstjenesten i dialogboksen Add feed.

RSS-nyhedslæseren understøtter følgende filformater: Rich Site 
Summary, RDF Site Summary, Really Simple Syndication (alle kendt 
som RSS) og Atom.

■ Images
Hvis du vil se billeder, der er lagret på din enhed, kompatible 
mobiltelefon eller hukommelseskort, skal du trykke på  og vælge 
Utilities > Images.

Billedfremviseren understøtter følgende filformater: BMP, GIF, ICO, JPE, 
JPEG, JPG, PNG, SVG Tiny, TIF, TIFF og WBMP. Billedfremviseren 
understøtter ikke nødvendigvis alle varianter af et filformat.

6. Værktøjer

■ Application manager
Med Application manager kan du installere nye programmer, plugins og 
andre udvidelser fra lagringssteder til hentning af programmer på 
internettet og fra indbakken, weblinks eller File manager. Du kan også få 
vist og opdatere installerede pakker og afinstallere dem.

Tryk på , og vælg Tools > Application manager.
Vigtigt! Installer og brug kun programmer og anden software fra 
kilder, som tilbyder tilstrækkelig sikkerhed og beskyttelse mod skadelig 
software.
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■ Connection manager
Hvis du vil overvåge og håndtere de forbindelser, du har oprettet med 
enheden, skal du trykke på  og vælge Tools > Connection manager.

■ Control panel
Hvis du vil konfigurere og tilpasse opgaver, skal du trykke på  og 
vælge Tools > Control panel. Vælg mellem følgende funktioner og 
indstillinger:

Accounts — Angiv kontoindstillinger til tjenesterne internetopkald og 
onlinemeddelelser.

Backup/Restore — Kopiér oplysninger til et hukommelseskort, og gendan 
dem på din enhed. Du kan ikke sikkerhedskopiere installerede 
programmer.

Certificate manager — Få vist og håndter digitale certifikater på din enhed.

Connectivity — Angiv, hvilke internetforbindelser der skal bruges 
automatisk. Angiv pausetider for alle forbindelsestyper. Opret og rediger 
internetadgangspunkter.

Date and time — Vælg hjemby, dato, tid og sommertid.

Device — Skift enhedens navn, og få vist oplysninger om enheden og 
slutbrugerlicenser.

Device lock — Aktivér den automatiske enhedslås, angiv 
timeoutperioden, og skift enhedens låsekode.

Display — Juster skærmens lysstyrke, indstil den automatiske lås for 
berøringsskærm og taster, og angiv, hvor hurtigt skærmens lysstyrke 
skal aftage for at spare strøm, og hvor hurtigt skærmen skal slukkes.

Language & region — Angiv land og enhedens sprog.

Memory — Få vist hukommelsesstatus for enheden og det isatte 
hukommelseskort.

Personalisation — Tilpas enhedens udseende.

Phone — Opret en binding mellem en telefon og enheden.

Presence — Angiv din status for tilstedeværelse, og angiv auto-ude-
perioden.
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Screen calibration — Kalibrering af berøringsskærmen.

Sounds — Indstil masterlydstyrken, eller slå alle enhedens lyde fra. 
Indstil lydstyrken for systemalarmer, tastatur- og skærmlyde.

Task navigator — Tilpas indholdet i opgavenavigatorområdet, og rediger 
menuen .

Text input settings — Lær din enhed din håndskrift at kende, indstil 
standard- og alternative tekstinputsprog, angiv 
skriftgenkendelseshastighed, og slå den intelligente ordbog til eller fra.

Tryk én gang med styluspennen på en funktion eller en gruppe af 
indstillinger for at åbne den.

Hvis du vil genindstille enheden til fabriksindstillingerne, skal du vælge 
Control panel > Tools > Restore original settings.... Denne funktion 
påvirker ikke det indhold, du har oprettet, sikkerhedskoder, 
adgangskoder, enhedens sprog eller pointantal til spil.

Hvis du vil slette brugerdata fra enheden, skal du vælge Control panel > 
Tools > Clear user data.... Denne funktion påvirker ikke programmer, som 
du har installeret.

Hvis du vil installere forbindelsesindstillinger fra mobiloperatørens 
database, skal du vælge Control panel > Tools > Mobile operator setup 
wizard....

■ File manager
I File manager kan du flytte, kopiere, omdøbe, slette og åbne filer og 
mapper i enheden, kompatible mobiltelefoner eller isatte 
hukommelseskort.

Tryk på , og vælg File manager. Hovedmapperne vises til venstre, og 
undermapper og filer vises til højre.
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7. Programmer og spil

■ Calculator
Bemærk! Denne regnemaskine har en begrænset nøjagtighed og er 
designet til enkle beregninger.

Hvis du vil have adgang til regnemaskinen, skal du trykke på  og 
vælge Utilities > Calculator.

■ Clock
Hvis du vil indstille dato og klokkeslæt, skal du vælge analogt eller 
digitalt ur og få adgang til sprogindstillinger og regionale indstillinger, 
trykke på  og vælge Utilities > Clock eller trykke på dato og klokkeslæt 
til højre på skærmen.

■ Notes
Hvis du vil oprette og gemme tekstnoter og sende dem med e-mail, skal 
du trykke på  og vælge Utilities > Notes.

Noteprogrammet understøtter følgende filformater: ascii (almindelig 
uformateret tekst) og .note.html (formateret tekst). Programmet 
understøtter ikke det fulde .html-filformat.

■ PDF reader
Hvis du vil have vist dokumenter i PDF-format (Portable Document 
Format), skal du trykke på  og vælge Utilities > PDF reader.

■ Sketch
Hvis du vil tegne enkelte billeder og sende dem med e-mail, skal du 
trykke på  og vælge Utilities > Sketch. Alle skitser gemmes i .png-
formatet.
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■ Games
Enheden indeholder forskellige spil.

Hvis du vil starte et spil, skal du trykke på  og vælge Games og 
derefter det ønskede spil. Tryk på Play i spillets opstartsskærm.

Du finder yderligere oplysninger om brug af værktøjer, programmer og 
spil i din enhed i hjælpen til de enkelte programmer.

8. Pc-forbindelse

Du kan slutte din enhed til en kompatibel pc ved brug af det 
medfølgende Nokia tilslutningsadapterkabel DKE-2 (USB). Brug 
USB-kablet til at overføre filer til hukommelseskortet og til at opdatere 
den nyeste software på enheden.

Når USB-kablet er tilsluttet, vises hukommelseskortet til Nokia 770 
Internet Tablet som en flytbar hukommelsesenhed på din pc, og  
vises på enheden. For at kunne overføre filer fra din PC til enheden skal 
du have installeret et kompatibelt hukommelseskort i enheden.

Når USB-kablet er tilsluttet, kan du ikke få adgang til oplysninger på 
hukommelseskortet med enheden. Du kan dog overføre filer fra din pc 
til hukommelseskortet og få vist indholdet af hukommelseskortet på 
din pc.

Vigtigt! Fjern ikke USB-kablet under en igangværende handling, når 
der er adgang til enheden. Hvis du fjerner kablet under en 
igangværende handling, kan det beskadige hukommelseskortet samt 
enheden, og de gemte data kan blive ødelagt.

Når du er færdig med filoverførslen, må du ikke bare trække USB-
kablet ud af pc'en. I stedet skal du følge den korrekte fremgangsmåde, 
der i øvrigt benyttes til at fjerne enheder fra pc'en. Se 
brugervejledningen til din pc for at få yderligere oplysninger.
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■ Softwareopdatering
Hvis du vil opdatere softwaren på enheden, skal du først installere 
softwareopdateringsguiden til Nokia 770 på din pc. Du skal også have et 
USB-kabel, et fuldt opladet batteri til enheden og den nyeste 
softwareopdateringsfil.

Du kan finde yderligere oplysninger om softwareopdateringen på 
www.nokia.com/770.

Tip! Hvis du vil kontrollere versionsnummeret på softwaren på 
enheden, skal du trykke på  og vælge Tools > Control panel > 
Device > About product.

9. Batterioplysninger

■ Opladning og afladning
Enheden får strøm fra et genopladeligt batteri. Et nyt batteri virker først optimalt, 
når det har været fuldt op- og afladet to til tre gange. Selvom batteriet kan 
oplades og aflades hundredvis af gange, har det begrænset levetid. Når drifts- og 
standby-tiderne bliver væsentligt kortere end normalt, skal du købe et nyt 
batteri. Brug kun batterier, der er godkendt af Nokia, og oplad kun batteriet med 
opladere, der er godkendt af Nokia og udviklet til denne enhed.

Hvis et erstatningsbatteri bruges for første gang, eller hvis batteriet ikke har 
været brugt i en længere periode, kan det være nødvendigt at tilslutte laderen, 
afbryde den og derefter igen tilslutte den for at påbegynde opladningen af 
batteriet.

Frakobl opladeren fra stikkontakten og enheden, når den ikke bruges. Lad ikke 
batteriet være tilsluttet til en oplader. Overopladning kan forkorte dets levetid. 
Hvis et fuldt ladet batteri ikke bliver anvendt, vil det miste ladningen med tiden.

Hvis batteriet er helt opbrugt, varer det muligvis et par minutter, inden 
opladningsindikatoren vises på displayet.

Brug kun batteriet til dets påtænkte formål. Benyt ikke en beskadiget oplader 
eller et beskadiget batteri.
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Undgå at kortslutte batteriet. Der kan forekomme utilsigtet kortslutning, hvis en 
metalgenstand som f.eks. en mønt, clips eller kuglepen opretter direkte 
forbindelse mellem den positive (+) og negative (-) pol på batteriet. (De ser ud 
som metalstrimler på batteriet.) Det kan f.eks. ske, når du bærer et ekstra batteri i 
en lomme eller taske. 
Hvis polerne kortsluttes, kan batteriet eller metalgenstanden tage skade.

Batteriets kapacitet og levetid forringes, hvis det opbevares i varme eller kolde 
omgivelser, f.eks. i en lukket bil en varm sommerdag eller en kold vinterdag. 
Forsøg altid at opbevare batteriet mellem 15°C og 25°C. En enhed med et varmt 
eller koldt batteri kan midlertidigt gå ud af drift, selvom det er fuldt opladet. 
Batteriers funktionsdygtighed forringes væsentligt ved temperaturer et stykke 
under 0°C.

Batterierne må ikke brændes, da de kan eksplodere. Batterierne kan også 
eksplodere, hvis de ødelægges. Batterier skal destrueres i henhold til gældende 
regler. Indlever batterierne til genbrug, hvis det er muligt. Smid ikke batterier ud 
sammen med husholdningsaffaldet.

■ Godkendelsesretningslinjer for Nokia-batterier
Brug altid kun originale Nokia-batterier for din egen sikkerhed. Hvis du vil sikre 
dig, at du får et originalt Nokia-batteri, skal du købe det hos en godkendt Nokia-
forhandler, kontrollere, at logoet for originalt Nokia-ekstraudstyr findes på 
emballagen, og kontrollere hologrametiketten ved hjælp af følgende trin:

Selvom batteriet består testen i alle fire trin, er der ingen garanti for, at batteriet 
er ægte. Hvis du har den mindste mistanke om, at batteriet ikke er et ægte 
originalt Nokia-batteri, skal du ikke bruge batteriet, men kontakte den nærmeste 
autoriserede Nokia-servicetekniker eller -forhandler. Den autoriserede Nokia-
servicetekniker eller -forhandler kan kontrollere, om batteriet er ægte. Hvis 
batteriet ægthed ikke kan bekræftes, skal du indlevere batteriet, hvor du har købt 
det.

Godkendelse af hologram
1. Når du kigger på hologrametiketten, skal du 

kunne se Nokia-symbolet med de to hænder fra 
én vinkel og logoet for originalt Nokia-
ekstraudstyr fra en anden vinkel.
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2. Når du vipper hologrammet i en vinkel til venstre, 
højre, ned og op, skal du kunne se henholdsvis 1, 
2, 3 og 4 prikker på hver side.

3. Skrab i siden af etiketten, indtil du kan se en 
tyvecifret kode, f.eks. 12345678919876543210. 
Drej batteriet, så tallene vender opad. Den 
tyvecifrede kode læses fra tallet i øverste række 
efterfulgt af den nederste række.

4. Bekræft, at den tyvecifrede kode er gyldig ved at 
følge vejledningen på www.nokia.com/
batterycheck.

Hvis du vil oprette en tekstbesked, skal du indtaste den 20 cifrede kode, 
f.eks. 12345678919876543210, og sende den til +44 7786 200276.

Sådan oprettes en tekstbesked:

• For lande i stillehavsområdet, undtagen Indien: Indtast den 20 cifrede kode, 
f.eks. 12345678919876543210, og send den til +61 427151515.

• Kun Indien: Indtast Batteri efterfulgt af den 20 cifrede batterikode, 
f.eks. Battery 12345678919876543210, og send den til 5555.

Nationale og internationale operatørgebyrer er gældende.

Du vil modtage en besked, der angiver om koden kan godkendes.

Hvad skal du gøre, hvis batteriet ikke er ægte?

Hvis du ikke kan få bekræftet, at Nokia-batteriet med hologrametiketten er et 
ægte Nokia-batteri, skal du ikke bruge batteriet. Indlever det hos den nærmeste 
autoriserede Nokia-servicetekniker eller -forhandler. Brug af batterier, der ikke er 
godkendt af producenten, kan være farligt og kan medføre nedsat 
48 Copyright © 2006 Nokia. All rights reserved.



P l e j e  o g  v e d l i g e h o l d e l s e
funktionsdygtighed og beskadige din enhed og dens ekstraudstyr. Det kan også 
medføre, at en eventuel godkendelse af eller garanti på enheden bortfalder.

Yderligere oplysninger om originale Nokia-batterier finder du på adressen 
www.nokia.com/battery.

Pleje og vedligeholdelse

Enheden er et stykke avanceret teknologi udformet i et gennemtænkt design, og 
det skal behandles med varsomhed. Forslagene nedenfor hjælper med at beskytte 
din garantidækning.

• Enheden må ikke blive våd. Nedbør, fugt og alle typer af væsker eller 
fugtighed kan indeholde mineraler, der korroderer elektroniske kredsløb. 
Hvis enheden bliver våd, skal du fjerne batteriet og lade enheden tørre 
fuldstændigt, inden batteriet isættes igen.

• Enheden må ikke anvendes eller opbevares i støvede, snavsede omgivelser. 
De bevægelige dele og elektroniske komponenter kan blive beskadiget.

• Enheden bør ikke opbevares i varme omgivelser. Høje temperaturer kan 
forringe det elektroniske udstyrs levetid, ødelægge batterierne og få 
plastmaterialet til at smelte eller slå sig.

• Enheden bør ikke opbevares i kolde omgivelser. Når enheden vender tilbage til 
normal temperatur, kan der dannes fugt i enheden, og det kan ødelægge de 
elektroniske kredsløb.

• Forsøg ikke at åbne enheden på anden måde, end det er angivet i denne 
vejledning.

• Undgå at tabe, banke på eller ryste enheden. Hårdhændet behandling kan 
ødelægge de interne kredsløb og finmekanikken.

• Rengør aldrig enheden med stærke kemikalier, rengøringsmidler eller stærke 
opløsningsmidler.

• Mal ikke enheden. Malingen kan blokere de bevægelige dele og forhindre, at 
enheden fungerer korrekt.

• Brug opladere indendørs.

• Opret altid en sikkerhedskopi af de data, du vil beholde 
(f.eks. kontaktpersoner og e-mail-beskeder), inden enheden sendes til en 
serviceforhandler.
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Ovennævnte gælder for både enheden, batteriet, opladeren og alt ekstraudstyr. 
Hvis en enhed ikke fungerer korrekt, indleveres den til nærmeste autoriserede 
serviceforhandler til service.

Yderligere sikkerhedsoplysninger

Enheden og ekstraudstyret kan indeholde små dele. Opbevar dem utilgængeligt 
for små børn.

■ Driftsomgivelser
Overhold særlige, gældende lokale regler, og sluk altid enheden, hvor der er 
forbud mod anvendelse af den, eller hvor brugen af den kan forårsage interferens 
eller være farlig.
Brug kun enheden i dens normale driftspositioner. Denne enhed overholder 
reglerne vedrørende radiofrekvens, såfremt den bruges i normal position i 
nærheden af øret eller placeres mindst 10 cm fra kroppen. Hvis produktet 
betjenes, mens det befinder sig i en bæretaske, bælteclips eller holder, må denne 
ikke indeholde metalliske genstande, og produktet skal være placeret i den 
ovennævnte afstand fra kroppen. Denne enhed kræver en god 
kvalitetsforbindelse til netværket for at kunne overføre datafiler eller beskeder. 
I nogle tilfælde kan overførslen af datafiler eller beskeder være forsinket, indtil en 
sådan forbindelse er tilgængelig. Sørg for, at ovenstående instruktioner om 
afstand overholdes, indtil overførslen er fuldført.
Enheden indeholder magnetiske dele. Metalliske materialer kan tiltrækkes af 
enheden, og personer, der bruger høreapparat, bør ikke holde enheden op mod 
det øre, hvor høreapparatet sidder. Placer ikke kreditkort eller andre magnetiske 
lagringsmedier i nærheden af enheden, da de oplysninger, der er lagret på dem, 
kan blive slettet.
Produktet overholder følgende standarder:
EN 300 328-2, harmoniseret standard for datatransmissionudstyr, som anvender 
frekvenser i 2,4 GHz båndet.
EN 50360, produktstandard til demonstration af mobiltelefoners 
overensstemmelse med de grundlæggende restriktioner der er relateret til 
menneskelig påvirkning af elektromagnetiske felter.
EN 301 489-01, elektromagnetisk kompatibilitet (EMC) for radioudstyr og 
tjenester
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EN 301 489-17, særlige (EMC) krav til Bredbånds data og HIPERLAN udstyr
EN 60950/IEC950, sikkerhed af udstyr til informationsteknologi
1999/5/EF, rådets anbefaling om begrænsning af menneskelig påvirkning af 
elektromagnetiske felter.
Kontroller overholdelse af andre standarder separat.

Open source software notice

This product includes certain software originating from third parties that is 
subject to 1. the GNU Library/Lesser General Public License (LGPL), 2. the GNU 
General Public License (GPL), and 3. different and/or additional copyright 
licenses, disclaimers, acknowledgements, and notices. The LGPL, GPL and said 
certain other licenses are available at www.nokia.com/support/770. You may 
obtain a complete corresponding machine-readable copy of the source code of 
such software under the LGPL and the GPL at www.nokia.com/support/770. 
Alternatively, Nokia offers to provide such source code to you on CD-ROM for a 
charge covering the cost of performing such distribution, such as the cost of 
media, shipping, and handling, upon written request to Nokia at:

Source Code Requests
Multimedia
Nokia Corporation
P.O.Box 407
FIN-00045 Nokia Group 
FINLAND

This offer is valid for a period of three (3) years from the date of the distribution 
of this product by Nokia. Please refer to the exact terms of the LGPL and the GPL 
regarding your rights under said licenses.
This software is based in part on the work of the Independent JPEG Group.
The Graphics Interchange Format©  is the Copyright property of CompuServe 
Incorporated. GIFSM is a Service Mark property of CompuServe Incorporated.
This product includes software developed by:
• Computing Services at Carnegie Mellon University 

(http://www.cmu.edu/computing/)
• Tommi Komulainen <Tommi.Komulainen@iki.fi>

The Australian National University
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• The OpenSSL Project for use in the OpenSSL Toolkit 
(http://www.openssl.org/)

• Gregory M. Christy
• Pedro Roque Marques
• Eric Rosenquist, Strata Software Limited
• The XFree86 Project, Inc (http://www.xfree86.org/) and its contributors
• The FreeType Team
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