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Det kan være restriksjoner for bruk av Bluetooth-teknologi i enkelte områder. Ta kontakt med 
lokale myndigheter eller tjenesteleverandøren.

Denne enheten kan inneholde varer, teknologi eller programvare som er underlagt eksportlover 
og -forskrifter fra USA og andre land/regioner. Det er ulovlig å fravike slik lovgivning.
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F o r  d i n  s i k k e r h e t
For din sikkerhet

Les disse enkle retningslinjene. Det kan være farlig eller ulovlig ikke å følge dem. 
Les den fullstendige brukerhåndboken hvis du vil ha mer informasjon.

SLÅ PÅ TRYGT
Ikke slå på enheten hvis det er ulovlig å bruke trådløse enheter, eller 
hvis det kan føre til forstyrrelser eller fare.

TRAFIKKSIKKERHETEN KOMMER FØRST
Overhold alle lokale lovbestemmelser. Ha alltid hendene frie til å 
styre bilen når du kjører. Trafikksikkerheten bør alltid komme først 
når du kjører.

FORSTYRRELSER
Alle trådløse enheter kan fra tid til annen utsettes for forstyrrelser 
som kan påvirke ytelsen.

SLÅ AV PÅ SYKEHUS
Følg gjeldende restriksjoner. Slå av enheten i nærheten av medisinsk 
utstyr.

SLÅ AV I FLY
Følg gjeldende restriksjoner. Trådløse enheter kan forårsake 
forstyrrelser i fly.

SLÅ AV NÅR DU FYLLER DRIVSTOFF
Ikke bruk enheten på bensinstasjoner. Ikke bruk telefonen nær 
brennstoff eller kjemikalier.

SLÅ AV NÆR SPRENGNINGER
Følg gjeldende restriksjoner. Ikke bruk enheten når 
sprengningsarbeid pågår. 

FORNUFTIG BRUK
Bruk bare enheten i vanlig stilling som forklart i 
produktdokumentasjonen.

KVALIFISERT SERVICE
Bare kvalifisert personale kan reparere dette produktet.

EKSTRAUTSTYR OG BATTERIER
Bruk bare godkjent ekstrautstyr og godkjente batterier. Du må ikke 
koble sammen produkter som ikke er kompatible.
6 Copyright © 2006 Nokia. All rights reserved.



F o r  d i n  s i k k e r h e t
VANNTOLERANSE
Enheten tåler ikke vann. Oppbevar den på et tørt sted.

SIKKERHETSKOPIER
Husk å ta sikkerhetskopier eller en utskrift av all viktig informasjon.

KOBLE TIL ANDRE ENHETER
Når du kobler til andre enheter, må du lese brukerhåndboken for 
disse for å få mer detaljert sikkerhetsinformasjon. Ikke koble sammen 
produkter som ikke er kompatible.

■ Om enheten
Når du bruker funksjonene i denne enheten, må du overholde alle lover og 
respektere andres personvern og lovmessige rettigheter. 

Advarsel: Enheten må være slått på når du skal bruke funksjoner i 
denne enheten. Ikke slå på enheten når bruk av trådløse enheter kan 
forårsake forstyrrelser eller fare.

■ Nettverkstjenester
Kontakt tjenesteleverandøren for flere instruksjoner for bruk av 
nettverkstjenester og informasjon om hvilke kostnader som gjelder. Enkelte 
nettverk kan ha begrensninger som påvirker hvordan du kan bruke 
nettverkstjenester.

Tjenesteleverandøren kan ha angitt at enkelte funksjoner skal være deaktivert 
eller ikke aktivert i enheten. Enheten kan også ha blitt spesialkonfigurert.

■ Delt minne 
Følgende funksjoner i denne enheten kan dele minne: bokmerker, bilde-, lyd- og 
videofiler, notatfiler, skissefiler og andre filer, kontakter, e-postmeldinger og 
programmer. Bruk av én eller flere av disse funksjonene kan redusere tilgjengelig 
minne for resten av funksjonene som deler minne. Hvis du for eksempel lagrer 
mange bilder, kan hele det tilgjengelige minnet brukes. Det kan være at enheten 
viser en melding om at minnet er fullt når du forsøker å bruke en funksjon med 
delt minne. Hvis dette skjer, sletter du noen av opplysningene eller oppføringene 
som er lagret i funksjonene med delt minne, før du fortsetter.
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O v e r s i k t
1. Oversikt

Nokia 770 Internet tablet gir enkel bredbåndstilgang til Internett via en 
WLAN/Wi-Fi- eller Bluetooth-tilkobling med kompatible 
mobiltelefoner. Den brede skjermen og bærbare størrelsen gjør den 
perfekt til surfing på Internett og Internett-kommunikasjon når du er 
borte fra den bærbare eller stasjonære datamaskinen.

Det kompatible WLAN-tilgangspunktet må være i overensstemmelse 
med IEEE 802.11b- eller 802.11g-standarden.

Les denne brukerhåndboken nøye før du bruker enheten. Les også 
hurtiginnføringen som fulgte med enheten, og brukerhåndboken for den 
kompatible Nokia-telefonen, som inneholder viktig informasjon om 
sikkerhet og vedlikehold. 

■ Nokia-støtte på Internett
Se www.nokia.com/support eller det lokale Nokia-webstedet hvis du vil se siste 
versjon av denne håndboken, mer informasjon, nedlastinger og tjenester for 
Nokia-produktet. 

Se også www.nokia.com/770 hvis du vil finne ut mer om funksjonene på Internett 
for Internett-tavlen.
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O v e r s i k t
■ Berøringsskjerm

Berøringsskjermen består av oppgavevelgeren (1), programtittelområdet 
(2), statusområdet (3), minimeringsknappen og lukkeknappen (4), 
programområdet (5) og verktøylinjen (6).

Oppgavevelger
Oppgavevelgeren (1) har ikoner som du kan trykke for å åpne forskjellige 
programmer, begynne på nye oppgaver og gå til bokmerker.

Trykk med pekeren for å velge et alternativ. Du kan eventuelt bla til det 
ønskede alternativet i en meny og trykke midt på blatasten for å åpne 
det. Når du skal lukke menyen, trykker du Esc-tasten eller trykker et 
annet sted på skjermen.

Oppgavevelgeren inneholder følgende plugin-moduler som standard:

1. plugin-modul: Webleser – Trykk  for å åpne Internett-funksjoner 
som Open new browser window og Bookmarks. Hvis du vil endre den 
første plugin-modulen, trykker du og velger Tools > Control panel > 
Task navigator.
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O v e r s i k t
2. plugin-modul: Kontakter – Trykk  for å åpne funksjoner som 
View contacts, View inbox, New e-mail, New call, New chat og 
Set presence. Informasjonen nederst på menyen endres automatisk. 
Ikonet for plugin-modulen utheves og menyen oppdateres når du 
mottar nye chatmeldinger, godkjenningsforespørsler og -svar eller 
gruppechatinvitasjoner. Du kan ikke endre plugin-modulen.

Programmer – Trykk  for å få tilgang til alle installerte programmer. 
Hvis du vil endre strukturen på menyen, velger du Tools > 
Control panel > Task navigator.

Programveksler – Oppgavevelgeren inneholder også ikoner som er 
tilknyttet programmene som er åpne. Ikonene for de fire første 
programmene vises på oppgavevelgeren, og resten vises på en egen 
meny. 

Hvis du vil gjenopprette et av de fire programmene, trykker du ikonet for 
programmet. Hvis du holder pekeren nede på et ikon i et halvt sekund, 
vises et verktøytips. 

Hvis du vil få tilgang til menyene for alle åpne programmer, trykker du 
 eller trykker og holder inne startsidetasten. Trykk navnet til et 

program for å åpne det. Velg Home for å gå tilbake til startsiden for 
enheten.

Programtittelområde
Programtittelområdet (2) viser navnet på det aktive programmet og 
navnet på filen som er åpen. Trykk tittelen eller menytasten for å åpne 
programmenyen.

Statusområde
Trykk ikonene i statusområdet hvis du vil ha mer informasjon eller utføre 
oppgaver knyttet til en bestemt funksjon. Statusområdet (3) kan 
inneholde følgende ikoner:

 indikerer at du har stilt inn en alarm i Clock-programmet.

 indikerer at enheten er koblet til en PC via en USB-kabel.

Tilgjengelighetsikonet indikerer tilgjengelighetsstatusen, og du kan også 
klikke det for å justere innstillingene for tilgjengelighet. Ikonet vises 
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O v e r s i k t
bare etter at du har opprettet en konto for Internett-oppringing og 
direktemeldingstjeneste.

 indikerer at du er pålogget, at du er borte, at du er usynlig, og 
 at du er frakoblet.

 indikerer lysnivået i displayet og gir deg muligheten til å justere 
displayinnstillingene.

 indikerer volumnivået og gir deg muligheten til å justere 
hovedvolumet og andre lydinnstillinger. Jo flere streker som vises 
i ikonet, jo høyere er volumet. Når lydene er dempet, er ikonet .

Ikonet for Internett-tilkobling indikerer Internett-tilkoblingens status 
og type og kan brukes til å åpne og lukke en Internett-tilkobling.

 indikerer at en WLAN-tilkobling er aktiv,  at en 
pakkedatatilkobling er aktiv (for eksempel GPRS),  at en 
dataanropstilkobling er aktiv (for eksempel et GSM-dataanrop),  at 
det ikke finnes noen Internett-tilkobling, og  at enheten er satt i 
frakoblet modus hvor ingen tilkoblinger er tillatt.

 indikerer hvor mye strøm som er igjen på batteriet. Jo flere streker 
som vises på ikonet, jo mer strøm er igjen.

Minimeringsknapp og lukkeknapp
Hvert program har en minimeringsknapp og en lukkeknapp (4).

Hvis du trykker , skjules det gjeldende programmet, og programmet 
under vises. Hvis du vil hente frem det minimerte programmet, trykker 
du det tilhørende ikonet i programveksleren.

Hvis du trykker , lukkes visningen av det gjeldende programmet. Hvis 
du vil lukke et program, kan du også velge Close på programmenyen eller 
trykke Esc-tasten i ett sekund.

Programområde
I programområdet (5) vises appletene du valgte på Home-menyen. Hvis 
du vil legge til eller fjerne appleter i programområdet, velger du Home > 
Select applets... og merker av for eller fjerner avmerkingen for den 
ønskede appleten. Hvis du åpner et program fra oppgavevelgeren, vises 
programmet i programområdet.
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Verktøylinje
Verktøylinjen (6) inneholder kommandoknappene for det aktive 
programmet.

Kalibrere berøringsskjermen
Hvis berøringsskjermen på enheten ikke reagerer riktig, må du kanskje 
kalibrere den. Trykk startsidetasten, velg Home > Tools > Screen 
calibration, og følg instruksjonene på skjermen.

Merk: Det kan vises noen få manglende, misfargede eller lyse punkter 
på skjermen. Dette er vanlig for denne typen displayer. Noen displayer 
kan ha piksler eller punkter som forblir av eller på. Dette er normalt og 
ikke en feil.

■ Startside
Når du slår på enheten, vises startsiden. Startsiden inneholder ulike 
appleter som du kan åpne, lukke og omorganisere. Du kan også installere 
nye appleter ved hjelp av Application manager. 

Følgende appleter finnes på enheten:

Clock – Vis hva klokken er, i digitalt eller analogt format. Datoformatet 
avhenger av regionale innstillinger. Hvis du vil angi klokkeslett og dato, 
trykker du klokken og velger Clock > Tools > Date and time settings....

Internet radio – Velg en Internett-radiokanal på spillelisten. Innholdet 
på spillelisten kommer fra din egen spilleliste med favoritter, som du kan 
redigere i Audio player-programmet.

RSS feed reader – Vis hvor mange uleste nyhetsartikler du har, og se de 
siste overskriftene når du abonnerer på en nyhetstjeneste. Trykk 
overskriften for å vise en artikkel. Trykk for å oppdatere listen over 
artikler fra Internett. Trykk  for å stoppe oppdateringen.

Speed contact – Bruk til å komme raskt i kontakt med en utvalgt gruppe 
personer. Hvis du vil velge kontakter som skal vises i appleten, velger du 
Home > Applet settings > Speed contacts.

Web shortcut – Hvis du vil angi websiden som skal åpnes når du trykker 
snarveibildet, velger du Home > Applet settings > Web shortcut. 
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Funksjonaliteten til denne funksjonen kan variere avhengig av hvilken 
produktpakke du har kjøpt.
Hvis du vil angi et bakgrunnsbilde for startsiden, velger du Home > 
Tools > Set background image.... Bakgrunnen kan vises med en 
heldekkende farge, et bilde eller begge deler.
Hvis du vil gi enheten et mer personlig preg, velger du Home > Tools > 
Personalisation.... 

■ Enhetskontroll
Du kan bruke enheten på to måter: Trykk skjermen med pekeren, eller 
trykk blatasten og andre taster på enheten.

Peker
Trykk et ikon i oppgavevelgeren for å åpne et program. Velg den ønskede 
funksjonen på menyen ved siden av ikonet.
Hvis du vil lukke et program, trykker du øverst til høyre på skjermen.
• Ett trykk – Hvis du vil aktivere kontroller og andre interaktive 

grensesnittkomponenter, trykker du dem én gang med pekeren 
(pekeren ned og opp på samme element). Et enkelt trykk kan åpne en 
liste, aktivere en knapp i en dialogboks eller en kobling på en 
webside, merke en avmerkingsboks eller aktivere en metode for 
skriving av tekst fra et tekstfelt.

• Utheve og aktivere – Hvis du vil utheve et element, trykker du det én 
gang med pekeren. Hvis du vil aktivere eller åpne elementet, trykker du 
det igjen. Uthev og aktiver elementer i liste- og støttelinjevisninger, 
for eksempel for å kopiere, flytte eller slette filer og mapper.

• Sammenhengende, sammensatt merket område – Hvis du vil velge 
flere elementer etter hverandre, plasserer du pekeren på et element 
som ikke har fokus, og drar den over elementene du vil velge.

• Dra og slippe – Hvis du vil dra et element, holder du pekeren nede på 
et uthevet element, drar det til den nye plasseringen, og slipper opp 
pekeren. Hvis du vil dra og slippe flere elementer, merker du et 
sammenhengende, sammensatt område og drar i det uthevede 
elementet.

• Kontekstavhengige menyer – Hvis du vil aktivere en kontekstavhengig 
meny, holder du pekeren nede på et element i ett sekund.
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Maskinvaretaster
Et tastetrykk er når en tast trykkes og slippes. Noen handlinger avhenger 
av hvor lenge tasten holdes nede.

• Av/på-tast – Et kort tastetrykk åpner dialogboksen Device mode. 
Et langt tastetrykk slår enheten på eller av.

• Zoometast – Et kort tastetrykk endrer zoomforholdet på gjeldende 
visning og justerer volumet i lydprogrammer.

• Fullskjermtast – Et kort tastetrykk veksler mellom fullskjermmodus 
og vanlig skjermmodus.

• Blatast – Et kort tastetrykk flytter fokuset fra ett element til et annet 
i den respektive retningen. Et langt tastetrykk i webleseren blar i 
innholdet på siden eller i rammen som er aktiv. Trykk midt på 
blatasten for å aktivere det uthevede elementet, og for å godta 
bekreftelsesmeldinger.

• Esc-tast – Et kort tastetrykk fjerner markøren fra tekstfeltene, lukker 
menyer og dialogbokser og avviser bekreftelsesmeldinger. Et langt 
tastetrykk lukker visningen av dialogboksen eller programmet som 
ligger øverst. I webleseren fungerer denne tasten som tilbakeknapp.

• Menytast – Et kort tastetrykk åpner og lukker programmenyen.

• Startsidetast – Et kort tastetrykk åpner startsiden for enheten. Et 
langt tastetrykk aktiverer programveksleren.

■ Metoder for skriving av tekst
Du kan skrive inn bokstaver, tall og spesialtegn på to måter. Du kan 
trykke tegn på tastaturene med pekeren eller fingrene. Med 
gjenkjenning av håndskrift kan du skrive tegn direkte på skjermen ved 
hjelp av pekeren.

Når du vil begynne å skrive tekst, trykker du et tekstfelt med pekeren 
eller fingrene. Området for skriving av tekst vises på berøringsskjermen 
og viser et av tastaturene eller området for gjenkjenning av håndskrift, 
avhengig av hvilken metode for skriving av tekst som ble brukt sist.
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O v e r s i k t
Hvis du vil endre metode for skriving av tekst, trykker du på 
tastaturene eller i området for gjenkjenning av håndskrift og velger 
Input method og deretter det ønskede alternativet. Begynn å skrive. 

Enheten kan fullføre ord basert på den innebygde ordboken for det 
valgte språket for skriving av tekst. Enheten lagrer også nye ord som du 
skriver inn.

Tastatur på skjermen

• Tabulatortast (1) – Legg til en tabulator, eller flytt markøren til det 
neste tilgjengelige feltet for skriving av tekst.

• [ABC] (2) – Lås tastaturet slik at du får bare store bokstaver. I modus 
for gjenkjenning av håndskrift veksler denne tasten mellom modus 
for gjenkjenning av vanlige tegn og modus for gjenkjenning av 
spesialtegn.

• Skift-tast (3) – Skriv en stor bokstav på tastaturet på skjermen mens 
du skriver med små bokstaver. Når du trykker denne tasten i modus 
for gjenkjenning av håndskrift, blir den siste bokstaven som ble 
skrevet med små bokstaver, endret til stor, og motsatt.

• Skrivemenytast (4) – Åpne menyen for tekstskriving, som omfatter 
kommandoer som Edit > Copy, Cut og Paste. 

• Tastatur på skjermen (5)

• Mellomromtast (6) – Sett inn et mellomrom.

• Numerisk tastatur (7).

• Slettetast (8) – Slett tegnet til venstre for markøren.

• Enter-tast (9) – Flytt markøren til neste rad eller felt for skriving av 
tekst. Denne tasten har flere funksjoner basert på den gjeldende 
sammenhengen (i webadressefeltet i webleseren fungerer den for 
eksempel som Gå til-knapp).
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• Spesialtegntast (10) – Åpne en visning der du kan velge mellom 
vanlige spesialtegn, symboler og språktegn med aksenter.

• Lukk (11) – Lukk området for tastaturet på skjermen og gjenkjenning 
av håndskrift, og lagre endringer. 

Fingertastatur i fullskjermmodus
Hvis du vil begynne å skrive tekst med fingertastaturet, trykker du feltet 
for skriving av tekst med fingrene. Fingertastaturet åpnes i 
fullskjermmodus.

Fingertastaturet viser knapper og funksjoner på samme måte som andre 
metoder for skriving av tekst, men ikke alle spesialtegnene er 
tilgjengelige.

Hvis du vil lukke fingertastaturet, trykker du  øverst til høre på 
tastaturet.

Hvis du vil endre innstillingene for fingertastaturet, trykker du  og 
velger Tools > Control panel > Text input settings > Thumb board.

Sørg for at fingrene er rene når du bruker fingertastaturet, og rengjør 
berøringsskjermen jevnlig ved å tørke av skjermen forsiktig med en tørr, 
myk klut.

Gjenkjenning av håndskrift
Du kan bruke pekeren til å skrive tekst med. Skriv tydelige, loddrette 
tegn i området for skriving av tekst, og la det være et lite, loddrett 
mellomrom mellom hvert tegn. Ikke skriv i kursiv. 

Hvis du vil skrive vanlige tegn og tall (standardmodus), skriver du ordene 
på vanlig måte.

Hvis du vil skrive med spesialtegn, trykker du [Abc1] i panelet til venstre 
for området for skriving, og så skriver du tegnene på vanlig måte.
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Hvis du vil sette inn tegn i og etter ord, tegner du dem der hvor du 
ønsker å plassere dem.

Hvis du vil lære enheten håndskriften din, trykker du  på tastaturet 
på skjermen og velger Tools > Teach.

Se illustrasjonen hvis du vil bruke 
håndskriftfigurer. Tegn figur 1 for å slette 
et tegn eller figur 2 for mellomrom.

■ Innstillinger for skriving av tekst
Hvis du vil definere innstillingene for skriving av tekst, trykker du  og 
velger Tools > Control panel > Text input settings.

Word completion: er slått på som standard. Hvis du vil slå av fullføring 
av ord, fjerner du avmerkingen. Når fullføring av ord er på, viser enheten 
ordalternativer som samsvarer med de første bokstavene i ordet som du 
skriver inn med tastaturet på skjermen eller for hånd.

■ Volumkontroll
Hvis du vil justere hovedvolumet, trykker du  for å få tilgang til 
lydinnstillingene. Hvis du vil øke eller dempe volumet, drar du 
glidebryteren for volumet til ønsket posisjon. Hovedvolumet overstyrer 
alle andre voluminnstillinger i enheten.

Advarsel: Lytt til musikk på et moderat lydnivå. Høyt volum over lengre 
tid kan skade hørselen. Du må ikke holde enheten nær øret når 
høyttaleren er på. Volumet kan være ekstremt høyt.

■ Låsing av enheten
Hvis du vil hindre uautorisert bruk av enheten, endrer du låsekoden og 
angir at enheten skal låses automatisk etter en bestemt 
tidsavbruddsperiode.

Hvis du vil låse enheten, trykker du kort på av/på-knappen, velger 
Lock device og trykker OK. Hvis du ikke har angitt låsekoden, blir du bedt 
om å gjøre det.

Hvis du vil låse opp enheten, angir du låsekoden og trykker OK.
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Hvis du vil redigere innstillingene for låsekode, trykker du  og velger 
Tools > Control panel > Device lock.

Hvis du vil angi en tidsavbruddsperiode, trykker du Lock device after og 
velger ønsket tid.

Endre låsekoden
Slik endrer du låsekoden: 

1. Trykk , og velg Tools > Control panel > Device lock > Change lock 
code.

2. Angi den gjeldende låsekoden (standardkoden er 12345), og trykk OK.

3. Angi den nye koden, og trykk OK.

4. Angi den nye koden en gang til, og trykk OK. 

Hvis du trykker Cancel i en av disse dialogboksene, endres ikke 
låsekoden for enheten.

Hold den nye koden hemmelig og oppbevar den trygt på et annet 
sted enn der du har enheten.

Merk: Hvis du mister låsekoden for enheten, må du ta med enheten til 
nærmeste Nokia-autoriserte servicested. Hvis du vil låse opp enheten, 
må programvaren lastes inn på nytt, og det kan det hende at du mister 
alle dataene du har lagret i enheten.

Lock touch screen and keys
Hvis du vil låse berøringsskjermen og tastene, trykker du kort på av/på-
knappen og velger Lock touch screen and keys > OK. Når du skal oppheve 
låsen på berøringsskjermen og tastene, trykker du av/på-knappen og 
midt på blatasten.

■ Minnehåndtering
Hvis du vil vise gjeldende minneforbruk, trykker du  og velger Tools > 
Control panel > Memory.

Hvis du vil se hvor mye minne som er ledig, hvor mye som er i bruk, og 
minneforbruket til ulike elementer på enheten eller minnekortet, velger 
du siden Device eller Memory card.
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Hvis du vil bruker minnekortet som ekstra virtuelt minne for aktive 
programmer, åpner du siden Virtual og velger Extend virtual memory. 
Ekstra virtuelt minne knyttes alltid til minnekortet du bruker.

Viktig: Du må ikke fjerne MMC-kortet midt i en operasjon der kortet er 
i bruk. Hvis du fjerner kortet midt i en operasjon, kan både minnekortet 
og enheten bli skadet, og data som er lagret på kortet, kan bli ødelagt.

Hvis du vil frigjøre minne, kan du slette data i File manager eller andre 
programmer. Hvis du vil finne og slette filer av en viss størrelse, kan du 
bruke programmet Search. 

Det vises feilmeldinger i programmene når du prøver å flytte, kopiere 
eller lagre filer, og når det ikke er nok minne på enheten eller 
minnekortet.

Minnekort
Du kan bare bruke FAT 16/32-formaterte minnekort med denne enheten.

Hvis du vil vise og administrere innholdet på minnekortet, trykker du , 
velger File manager og trykker ikonet for minnekortet i mappelisten.

Hvis du vil endre navnet på et minnekort, velger du File manager > 
Memory card > Rename....

Hvis du vil formatere et minnekort, velger du File manager > 
Memory card > Format.... Alle dataene slettes permanent fra 
minnekortet. Trykk Format.

Sikkerhetskopiere og gjenopprette data
Du kan sikkerhetskopiere data til et minnekort. Da kan dataene 
gjenopprettes hvis det blir nødvendig. Sikkerhetskopien vises i en mappe 
på minnekortet. Du kan også beskytte sikkerhetskopiene med et passord.

Slik sikkerhetskopierer du data:

1. Trykk , og velg Tools > Control panel > Backup/Restore... > Backup. 

2. I dialogboksen Backup selection endrer du navnet på 
sikkerhetskopien ved å trykke navnet og skrive inn et nytt. 
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3. I dialogboksen Data selection velger du om du vil sikkerhetskopiere 
alle dataene eller bare bestemte datatyper. Du kan ikke ta 
sikkerhetskopier av programmer du har installert. 

Hvis du vil beskytte sikkerhetskopien med et passord, trykker du 
Protect with password. Angi passordet du vil bruke, to ganger, og 
trykk OK.

Slik gjenoppretter du data:

1. Trykk , og velg Tools > Control panel > Backup/Restore... > 
RestoreBackup. 

2. I dialogboksen Restore selection velger du sikkerhetskopien på 
minnekortet som du vil gjenopprette. Trykk OK og Restore.

Hvis du har beskyttet sikkerhetskopien med et passord, vises 
dialogboksen 
Password needed. Angi passordet, og trykk OK.

Viktig: Sikkerhetskopier alltid både e-postinnstillinger og -meldinger. 
For å være sikker på at E-mail-programmet fungerer som det skal, kan 
du gjenopprette sikkerhetskopien for programmet når det ikke finnes 
noen innstillinger eller e-postmeldinger i programmet, for eksempel 
rett etter at du har oppdatert programvaren på enheten. 

■ Hjelp
Nokia 770 Internet tablet har innebygd hjelp som gir mer informasjon 
om funksjonene, programmene og dialogboksene i enheten. 

Hvis du vil ha tilgang til hjelp fra oppgavevelgeren, trykker du  og 
velger Help.

Hvis du vil ha tilgang til hjelp fra et program, trykker du programtittelen 
og velger kommandoen for hjelp på menyen (vanligvis under Tools-
menyen).

Hvis du vil bla gjennom emnene i hjelpen, trykker du følgende:

 eller  for å se andre hjelpeemner hvis du nylig har sett på flere 
hjelpeemner.

 for å se en liste over hjelpeemner som du nylig har vist.

 for å søke etter tekst som du har skrevet inn i søkefeltet.
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Hvis du vil ha tilgang til hjelp som er tilknyttet innholdet i en dialogboks 
(kontekstavhengig hjelp), trykker du [?] i dialogboksen.

■ Søke etter informasjon
Hvis du vil søke etter elementer du har opprettet på eller lastet ned til 
enheten, gjør du følgende:

1. Trykk , og velg Search.

2. Skriv inn ett eller flere søkeord. Jo flere søkeord du bruker, jo mer 
nøyaktige blir søkeresultatene.

3. Om nødvendig kan du begrense søket til e-postmeldinger, kontakter 
eller bokmerker, eller du kan velge alle elementene på enheten. Hvis 
du vil angi flere søkealternativer, trykker du Options.

4. Trykk OK for å starte søket. Resultatene vises i vinduet Search results.

Du kan når som helst stoppe søket ved å trykke  på verktøylinjen.

Søkefunksjonen på enheten bruker boolsk AND-logikk. Jo flere søkeord 
og alternativer du angir, jo mer nøyaktige blir søkeresultatene. Hvis du 
får for få resultater, bør du begrense antall søkeord og alternativer. Det 
skilles ikke mellom små og store bokstaver i søkefunksjonen.

2. Definere Internett-tilkoblinger

Med enheten kan du få tilgang til Internett på to måter: via et trådløst 
lokalnett (WLAN) eller en mobiltelefon som støtter trådløs Bluetooth-
teknologi.

Hvis du vil definere Internett-tilkoblinger, trykker du  og velger 
Tools > Control panel > Connectivity > Connections > New. 
Velkomstsiden for veiviseren for Internett-oppsett vises. Trykk Next for å 
gå videre til dialogboksen Connection setup: Name and type. 
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■ WLAN-tilkobling
Slik konfigurerer du en WLAN-tilkobling:

1. Definer følgende innstillinger i dialogboksen Connection setup: 
Name and type:

Connection name – Skriv inn et beskrivende navn på tilkoblingen.

Connection type: – Velg WLAN. 

2. Trykk Next. Du blir spurt om enheten skal søke etter tilgjengelige 
WLAN-nettverk. Trykk Yes for å starte søket eller No for å hoppe over 
det.

Hvis du velger Yes, vises alle tilgjengelige WLAN-nettverk etter søket, 
med informasjon om hver WLAN-tilkobling: 

• Sikkerhetsnivå på WLAN-tilkoblingen: 

 – ingen sikkerhet (for eksempel et offentlig tilgangspunkt på 
en flyplass)

 – middels sikkerhet (WEP-godkjenning – Wired Equivalent 
Privacy) 

 – høy sikkerhet (WPA-godkjenning (Wi-Fi Protected Access), 
inkludert WPA1 og WPA2) 

Sikkerhetsnivået på nettverket påvirker innstillingene som vises 
når du trykker Next.

• Navn på WLAN-nettverket.

• WLAN-signalstyrke.

•  hvis WLAN-nettverket allerede er definert for et oppsett for 
Internett-tilkobling som du har lagret på enheten. 

3. Trykk Finish for å lagre innstillingene. Trykk Advanced for å definere 
avanserte innstillinger.

Tips: Du må kanskje definere avanserte innstillinger, for 
eksempel hvis Internett-tilgangspunktet krever bruk av 
proxyer. 

Følgende innstillinger vises når du endrer en eksisterende WLAN-
tilkobling, eller når du hopper over søket etter WLAN-nettverk i trinn 2:
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Network name (SSID) – Skriv inn navnet på WLAN-nettverket. Hvis du er 
nettverksadministrator, må du kontrollere at nettverksnavnet er unikt. 
Når du kobler til Internett via WLAN, er tilkoblingen basert på denne 
informasjonen. Hvis feltet er nedtonet og ikke kan endres, inneholder 
SSID-en som det søkes etter, tegn som er skrevet inn med et ukjent 
tegnsett, og ikke med UTF-8 som enheten forventer.

Network is hidden – Du må velge dette alternativet hvis navnet på 
WLAN-nettverket er skjult. Når dette alternativet er valgt, søker enheten 
aktivt etter det skjulte WLAN-nettverket når du oppretter en Internett-
tilkobling.

Network mode – Velg modusen Infrastructure eller Ad hoc. Modusen 
Infrastructure brukes til Internett-tilkoblingene.

Security method – Velg None (ingen sikkerhet), WEP (middels sikkerhet), 
WPA pre-shared key (høy sikkerhet) eller WPA with EAP (høy sikkerhet).

Viktig: Aktiver alltid en av de tilgjengelige krypteringsmetodene for å 
øke sikkerheten for den trådløse LAN-tilkoblingen. Hvis du bruker 
kryptering, reduseres risikoen for uautorisert tilgang til dataene dine.

Tips: Enheten støtter WEP (Wired Equivalent Privacy) med 
nøkkellengder på 40 eller 104 biter (tilsvarende 64 og 128 biter 
avhengig av produsenten av WLAN-tilgangspunktet).

Velg for eksempel ASCII 40/64 biter på tilgangspunktet, og 
skriv inn fem tegn. Velg tilsvarende 40 biter på enheten, og 
skriv inn de samme fem tegnene.

Enkelte steder, for eksempel i Frankrike, er det begrensninger for bruk av trådløst 
lokalnett. Kontakt lokale myndigheter for å få mer informasjon.

■ Mobiltilkobling
Før du kan koble deg til Internett via et mobilnettverk, må du gjøre 
følgende:

• Abonnere på den ønskede datatjenesten fra 
mobiltjenesteleverandøren.

• Få riktige Internett-innstillinger fra mobiltjenesteleverandøren.
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Tips: Enheten inneholder en database med 
forhåndsdefinerte innstillinger for noen mobiloperatører. 
Velg operatøren fra listen for å angi innstillingene på 
enheten. Trykk , og velg Tools > Control panel > Control 
panel > Tools > Mobile operator setup wizard... for å åpne 
databasen.

Merk: Det er ikke alle mobiloperatører og -innstillinger som 
vises på listen, og noen innstillinger kan også være for 
gamle.

• Koble en kompatibel mobiltelefon til enheten. Enheten må ha et 
eksternt modem (telefon) som er koblet til enheten med trådløs 
Bluetooth-teknologi. 

Trådløs Bluetooth-teknologi
Denne enheten er kompatibel med Bluetooth-spesifikasjon 1.2 med 
støtte for følgende profiler: Dial-Up Networking, File Transfer/Object 
Exchange, Generic Access, SIM Access og Serial Port. 

Det kan være restriksjoner for bruk av Bluetooth-teknologi i enkelte 
områder. Ta kontakt med lokale myndigheter eller tjenesteleverandøren.

Funksjoner som bruker Bluetooth-teknologi eller tillater at slike 
funksjoner kjøres i bakgrunnen mens andre funksjoner brukes, tapper 
batteriet for strøm og reduserer levetiden til batteriet. 

Bluetooth-tilkoblinger krever ikke at den kompatible telefonen og Nokia 
770 Internet tablet er plassert i direkte synslinje, men avstanden mellom 
enhetene bør være maksimalt 10 meter (32 fot). Tilkoblinger kan 
forstyrres av hindringer som vegger eller andre elektroniske enheter.

Enheten opererer alltid i en modus der den ikke kan registreres eller 
tilkobles. Den er ikke synlig for andre enheter gjennom Bluetooth-
tilkoblingen med mindre du oppretter en slik tilkobling. Ikke opprett 
tilkoblinger til Bluetooth-enheter som ikke er klarert.
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Koble en telefon til enheten
Du må alltid koble sammen enhetene fra Nokia 770 Internet tablet. Selv 
om du bare kan bruke én telefon av gangen, kan du koble flere telefoner 
sammen med enheten.

Slik kobler du en telefon til enheten:

1. Aktiver Bluetooth-tilkobling på mobiltelefonen.

2. Trykk , og velg Tools > Control panel > Phone > New. Dialogboksen 
Select phone åpnes, og enheten begynner å søke etter kompatible 
Bluetooth-enheter.

3. Velg den ønskede telefonen på listen over enheter som er funnet, og 
trykk Select. Enheten genererer et passord.

4. Bruk det genererte passordet i dialogboksen Pair with phone, eller 
endre det til et passord du finner på selv. Trykk OK, og skriv inn det 
samme passordet på telefonen.

5. Trykk Finish for å lagre innstillingene.

Tips: Angi Nokia 770 Internett-tavlen som en klarert enhet fra 
Bluetooth-menyen på telefonen. På den måten får enheten 
tilgang til telefonen, og du trenger ikke å bekrefte tilkoblingen 
hver gang du aktiverer den. Hvis du vil ha mer informasjon, kan 
du se i brukerhåndboken for telefonen. 

Hvis du endrer Bluetooth-navnet på telefonen, oppdateres ikke 
det automatisk til enheten. Hvis du vil oppdatere navnet, må du 
koble enheten til telefonen på nytt.
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Opprette en mobiltilkobling
1. Definer følgende innstillinger i dialogboksen Connection setup: 

Name and type:

Connection name – Skriv inn et beskrivende navn på tilkoblingen.

Connection type: – Velg typen nettverkstjeneste som du vil bruke for 
tilgang til Internett. Hvis du vil bruke en pakkesvitsjet datatjeneste i 
et mobilnettverk, for eksempel GPRS (nettverkstjeneste), velger du 
Packet data. Hvis du vil bruke en kretssvitsjet datatjeneste i et 
mobilnettverk, for eksempel nettverkstjenesten HSCSD (High-Speed 
Circuit-Switched Data), velger du Data call. 

2. I dialogboksen Cellular network velger du hvilken type mobilnettverk 
du vil bruke for tilkobling til Internett: GSM/UMTS eller CDMA. Hvis 
du ikke har koblet noen mobiltelefon til enheten, må du velge 
nettverket manuelt.

3. Definer følgende innstillinger i dialogboksen Connection setup:

Tips: I GPRS-pakkedatanettverk er det vanlig at 
tilgangspunktnavnet er Internett, eller at det er tomt. 
Oppringingsnummeret er vanligvis *99#, og brukernavnet og 
passordet kan være tomt. Hvis du vil ha informasjon om 
innstillinger for CDMA-pakkedatanettverk, kontakter du 
tjenesteleverandøren.

Access point name – Skriv inn navnet på Internett-tilgangspunktet. 
Du får dette navnet fra Internett-tjenesteleverandøren. Denne 
innstillingen vises bare hvis du har valgt pakkesvitsjet datatilkobling 
(for eksempel GPRS), og telefonen bruker et GSM-mobilnettverk.

Dial-up number – Skriv inn modemtelefonnummeret for Internett-
tilgangspunktet.

User name – Oppgi et brukernavn hvis du blir bedt om det. 
Brukernavnet får du vanligvis fra Internett-tjenesteleverandøren.

Password – Skriv inn et passord hvis du blir bedt om det. Passordet 
får du vanligvis fra Internett-tjenesteleverandøren.
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Prompt password at every login – Velg dette alternativet hvis du vil 
skrive inn et nytt passord hver gang du logger deg på en Internett-
server, eller hvis du ikke vil lagre passordet på enheten.

4. Når du er ferdig, trykker du Advanced i dialogboksen 
Connection setup: Complete for å definere avanserte innstillinger, 
hvis det er nødvendig. Hvis du vil ha mer informasjon, kan du lese 
hjelpen til programmet.

■ Tilkoblingsinnstillinger
Når du åpner et program som krever Internett-tilkobling, bruker enheten 
WLAN-tilkoblingene som du har lagret som standard. Hvis du ikke har 
lagret noen tilkoblinger eller de ikke er tilgjengelige, blir du bedt om å 
velge tilkoblingen (Internett-tilgangspunktet) du vil bruke.

I dialogboksen Select connection velger du en tilkobling fra listen og 
trykker Connect. Bare tilgjengelige tilkoblinger vises, og tilkoblingene 
du har lagret på enheten, vises øverst på listen. 

Hvis du vil definere innstillingene for Internett-tilkoblinger og 
-tilgangspunkt, trykker du  og velger Tools > Control panel > 
Connectivity.

Definer følgende innstillinger på siden General:

Connect without asking – Velg hvilke tilkoblinger som kan brukes uten 
spørsmål når tilkobling er nødvendig. Denne innstillingen gjelder bare 
for nettverk og tilkoblinger som du har lagret på enheten.

På siden Idle times velger du tidsperioden som skal gå før Internett-
tilkoblingen avsluttes automatisk hvis tilkoblingen ikke brukes. Bruk 
Packet data idle time for pakkesvitsjede datatilkoblinger (for eksempel 
GPRS), Data call idle time for kretssvitsjede dataanrop (for eksempel 
GSM-dataanrop) og WLAN idle time for tilkoblinger som er opprettet via 
et WLAN-tilgangspunkt.

Merk: Tidsbaserte endringer kan gjelde for Internett-tilkoblinger. Sjekk 
med tjenesteleverandøren, og angi deretter tidsperiode for inaktivitet.

Merk: Nettverket kan også ha tidsinnstillinger for inaktivitet som kan 
føre til at Internett-tilkoblingen brytes, uavhengig av tidsinnstillingene 
for inaktivitet på enheten.
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Deaktivere Internett-tilkoblinger
Hvis du vil deaktivere WLAN- og Bluetooth-tilkoblinger, trykker du kort 
på av/på-tasten, velger Offline mode og trykker OK. Hvis du vil aktivere 
tilkoblinger, trykker du kort på av/på-tasten, velger Normal mode og 
trykker OK.

Merk: Du kan ikke bruke funksjoner som krever nettverkstilkobling 
eller Bluetooth-tilkobling, i frakoblet modus. For å bruke disse 
funksjonene, må du først angi normal modus for enheten. Hvis enheten 
er låst, må du taste inn låsekoden.

3. Surfe på Internett

Hvis du vil åpne webleseren, trykker du  og velger Open new browser 
window eller et bokmerke.

Før du kan koble deg til Internett, må du definere riktige innstillinger for 
Internett-tilkobling. Du finner detaljerte instruksjoner under "Definere 
Internett-tilkoblinger" på s. 21.

Viktig: Bruk kun tjenester du har tillit til, og som tilbyr tilstrekkelig 
sikkerhet og beskyttelse mot skadelig programvare.

■ Åpne og se på websider
Hvis du vil åpne en webside, trykker du adressefeltet nederst på 
skjermen, skriver inn adressen med tastaturet på skjermen og trykker . 

Hvis du har lagret et bokmerke til en webside som du ønsker å besøke, 
trykker du  og velger ønsket bokmerke.

Trykk  for å laste inn siden på nytt. Trykk  hvis du vil stoppe 
innlastingen av siden. 

Hvis du vil se på og bla i en webside, drar du siden i ønsket retning med 
pekeren, bruker blatastene eller drar i rullefeltene til høyre og nederst på 
skjermen.

Trykk  eller  for å se på sider du nylig har besøkt.
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Merk: En hurtigbuffer er et minneområde som brukes til å lagre data 
midlertidig. Hvis du har forsøkt å få eller har fått tilgang til 
konfidensiell informasjon som krever passord, bør du tømme 
hurtigbufferen etter bruk. Informasjonen eller tjenestene du har fått 
tilgang til, er lagret i hurtigbufferen. Hvis du vil tømme hurtigbufferen, 
velger du Web > Tools > Clear > Cache. Hurtigbufferen tømmes også 
automatisk hver gang du lukker webleseren.

Hvis du vil vise en side i en større eller mindre størrelse, trykker du 
zoometasten. Hvis du vil velge et forhåndsdefinert zoomforhold fra 
programmenyen, velger du Web > View > Zoom og angir ønsket 
zoomforhold.

Hvis du vil vise websiden i fullskjermsmodus, trykker du fullskjermstasten. 
Trykk fullskjermstasten for å gå tilbake til normalvisning igjen.

Hvis du vil vise websiden i optimalisert størrelse, velger du Web > View > 
Optimised view. Websiden tilpasses bredden på skjermen; tekst og bilder 
zoomes og skaleres individuelt hvis det er nødvendig.

Hvis du vil endre innstillingene for webleseren, velger du Web > Tools > 
Settings. Hvis du vil ha mer informasjon, kan du lese hjelpen til 
programmet.

■ Administrere bokmerker
Hvis du vil administrere bokmerker som du har lagret på enheten, 
trykker du  og velger Bookmarks. Bokmerkemappene vises til venstre, 
og bokmerkene i de valgte mappene vises til høyre.

Merk: Det kan hende at det er lastet inn noen bokmerker for områder 
som ikke er tilknyttet Nokia, på enheten. Nokia godkjenner eller 
garanterer ikke for disse områdene. Hvis du velger å besøke disse 
områdene, må du ta samme forholdsregler når det gjelder sikkerhet og 
innhold, som når du besøker et hvilket som helst annet område på 
Internett.

Det kan hende at du ikke kan redigere eller administrere innholdet i 
Internett-tjenesteleverandørens bokmerker.

Hvis du vil åpne en mappe og et bokmerke som ligger i den, trykker du 
mappen. Deretter trykker du bokmerket to ganger.
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Hvis du vil legge til et bokmerke på gjeldende webside, holder du 
pekeren nede på websiden og velger Add bookmark... på den 
kontekstavhengige menyen.

Hvis du vil lagre en kobling som et bokmerke, holder du pekeren på 
koblingen i et sekund og velger Add link to Bookmarks....

4. Kommunisere via Internett

Hvis du skal kommunisere via Internett, må du ha en aktiv 
nettverkstilkobling, og du må ha registrert brukerkontoer og passord for 
tjenester for Internett-oppringing, direktemeldinger og e-post hos 
andre tjenesteleverandører enn Nokia. 

Du kan ha flere kontoer for Internett-oppringing og direktemeldinger. 
Enheten støtter tjenestene Jabber og Google Talk som standard.

Merk: Det anbefales å bruke WLAN-tilkobling til Internett-oppringing, 
fordi mobiltilkobling er avhengig av nettverk.

■ Accounts
Du åpner veiviseren for konfigurering av konto ved å trykke  og velge 
Tools > Control panel > Accounts > New.

Gjør slik for å fullføre og lagre kontoinnstillingene:

1. Account setup: Welcome – Trykk Next for å starte konfigureringen av 
kontoen.

2. Account setup: Network – Velg ønsket tjeneste fra listen, og trykk 
Next.

3. Account setup: Select – Når du velger tjenesten Jabber eller Google 
Talk, blir du bedt om å bekrefte om du vil begynne å bruke en 
eksisterende Jabber- eller Google Talk-konto med denne enheten 
eller opprette en ny konto. Hvis du velger å opprette en ny Jabber- 
eller Google Talk-konto, må du ha en aktiv Internett-tilkobling, fordi 
du registrerer den nye kontoen på Internett.
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4. Account setup: User name – Definer følgende innstillinger:

User name – Skriv inn brukernavnet for kontoen. Hvis du definerer et 
brukernavn for Google Talk, må du skrive inn hele Gmail-
brukernavnet (alt før @gmail.com).

Password – Skriv inn et passord for kontoen.

Verify password – Skriv inn passordet en gang til. Dette alternativet 
er bare tilgjengelig hvis du valgte å opprette en ny Jabber-konto.

Hvis du vil definere de avanserte innstillingene for den valgte 
kontoen, trykker du Advanced. Dette alternativet er ikke tilgjengelig 
for alle kontoer. Hvis du vil ha mer informasjon om kontoer, kan du se 
i hjelpen for programmet.

Trykk Finish for å lagre kontoinnstillingene.

Hvis du vil redigere innstillingene for en konto, setter du statusen for 
tilgjengelighet til Off, velger kontoen og trykker Edit. Hvis du vil slette 
en konto, velger du kontoen og trykker Delete.

■ Presence
Presence er en nettverkstjeneste som gjør at du kan dele statusen for 
tilgjengelighet med de som har tilgang til tjenesten og ber om det. 

Når du oppretter og registrerer en konto for Internett-oppringing og 
direktemeldinger, knyttes statusen for tilgjengelighet til denne kontoen. 
Statusen for tilgjengelighet kan være On, Away, Invisible eller Off.

Hvis du vil endre statusen for tilgjengelighet, trykker du  i 
statusområdet.

Hvis du vil definere innstillingene for tilgjengelighet, trykker du  og 
velger Tools > Control panel > Presence.
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■ Contacts
Bruk Contacts til å administrere kontaktinformasjon og starte å 
kommunisere med kontaktene. Trykk , og velg View contacts.

I hovedvisningen for Contacts vises kontaktinformasjon i to ruter. 
Grupperuten til venstre viser tilgjengelige grupper, og innholdsruten til 
høyre viser kontaktene i en bestemt gruppe og tilgjengelighetsstatusen 
for kontaktene.

Hvis du vil legge til en kontakt, velger du Contacts > Contact > 
New contact.... 

Hvis du vil gruppere kontakter, drar du dem til de ønskede gruppene. Du 
kan tilordne en kontakt til mange grupper, og en gruppe kan inneholde 
mange kontakter.

Hvis du vil opprette en ny gruppe med kontakter, velger du Contacts > 
Group > New group.

Hvis du vil søke etter en kontakt, trykker du  nederst til høyre på 
skjermen. Skriv inn søkeordene, og trykk .

Hvis du vil starte å kommunisere med en kontakt, velger du kontakten 
fra listen og trykker den med pekeren. Trykk en tilgjengelig 
kommunikasjonskanal i dialogboksen Contact

 for å ringe kontakten

 for å snakke med kontakten

 for å sende en e-postmelding til kontakten

Tips: Hvis du skal kunne få kontakt, må du definere 
kontoinnstillinger for Internett-oppringing og direktemeldinger. 
Hvis du vil ha mer informasjon, kan du se "Accounts" på side 30.

■ Instant messaging
Instant messaging-programmet gjør det mulig å kommunisere direkte 
med personer via Internett. For å kunne bruke denne funksjonen må du 
ha en aktiv nettverkstilkobling, du må ha registrert en konto for 
direktemeldinger hos en tjenesteleverandør, og du må ha en 
tilgjengelighetsstatus som tillater sending og mottak av meldinger. 
Enheten støtter tjenestene Jabber og Google Talk som standard.
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Trykk  og velg New chat for å åpne Instant messaging-programmet.

Hvis du vil opprette en konto for direktemeldinger, trykker du i 
programtittelområdet og velger Tools > Accounts.... Følg instruksjonene 
på skjermen for å fullføre og lagre kontoinnstillingene.

Hvis du vil gå inn i et chatterom, trykker du i programtittelområdet og 
velger Chat > Enter chat room.... Skriv inn navnet på chatterommet i 
feltet Room name i dialogboksen Enter chat room, eller velg rommet fra 
listen. Hvis du vil delta i chatterommet, trykker du OK. 

Hvis chatterommet er passordbeskyttet, vises dialogboksen 
Enter chat room password. Hvis du vil delta i den beskyttede samtalen, 
skriver du inn riktig passord og trykker OK.

Hvis du vil skrive og sende en chatmelding, trykker du tekstfeltet på 
verktøylinjen for chat, skriver inn meldingen og trykker .

Hvis du vil legge til smilefjes i meldingen, trykker du .

Hvis du vil vise andre meldinger, kan du bla i listen med pekeren. Den 
nyeste meldingen vises alltid nederst i listen.

Hvis du vil avslutte en chat, trykker du  øverst til høyre på skjermen.

■ Internet call
Internett-oppringing er basert på Voice over Internet Protocol (VoIP), 
som gjør det mulig å foreta og motta anrop via Internett. For å kunne 
bruke denne funksjonen må du ha en aktiv nettverkstilkobling, du må ha 
registrert en konto for Internett-oppringing hos en tjenesteleverandør, 
og du må ha en tilgjengelighetsstatus som tillater mottak av anrop 
(On eller Away).

Viktig: Nødsamtaler støttes ikke.

Trykk  og velg New call for å åpne Internet call-programmet.

Hvis du vil opprette en konto for Internett-oppringing, velger du 
Internet call > Tools > Edit accounts.... Følg instruksjonene på skjermen 
for å fullføre og lagre kontoinnstillingene.
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Hvis du vil foreta et Internett-anrop, velger du Internet call > 
Internet call > New.... Når du har valgt en kontakt og startet anropet, 
sendes det en anropsforespørsel til mottakeren av anropet. Hvis 
mottakeren godtar anropsforespørselen, aktiveres anropet. 

Du kan bare ha ett Internett-anrop om gangen. Gruppe- eller 
konferansesamtaler er ikke mulig.

Dialogboksen Incoming call vises når du mottar et varsel om et 
innkommende Internett-anrop. Trykk  for å svare på anropet. Trykk 

 for å avvise anropet. Trykk  for å slå av lyden for anropet. Hvis du 
vil blokkere anropet, trykker du  og velger Block caller. Alle 
forespørsler om innkommende anrop fra denne anroperen, avvises, og 
du får ingen varsler om dem.

Hvis du vil justere volumet for et Internett-anrop, drar du glidebryteren 
for volumet med pekeren. Hvis du vil slå av lyden for et anrop, trykker du 

 under glidebryteren for volumet. Når lyden for anropet er slått av, 
kan du høre hva den andre personen sier, men den kan ikke høre 
stemmen din. Hvis du vil slå på lyden igjen, trykker du ikonet en gang til.

Advarsel: Du må ikke holde enheten nær øret når høyttaleren er på. 
Volumet kan være ekstremt høyt. 

Hvis du vil avslutte et Internett-anrop, trykker du . Når du 
avslutter et anrop, vises et anropssammendrag, og du får noen 

alternativer.

Alle innkommende anrop du ikke svarer på, registreres i en logg. Loggen 
blir værende på enheten så lenge enheten er slått på. Hvis enheten 
startes på nytt, slettes loggen.

■ E-post
For å kunne sende og motta e-postmeldinger må du ha en aktiv 
Internett-tilkobling, og du må ha registrert en e-postkonto hos en 
tjenesteleverandør. Kontakt tjenesteleverandøren som tilbyr 
e-posttjenesten, for å få de riktige innstillingene.
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Slik oppretter du en ny postboks:

1. Trykk , og velg View inbox. Veiviseren for konfigurering av 
postboks starter. 

Hvis du allerede har lagret innstillinger for en ekstern postboks, 
velger du E-mail > Tools > New account... for å opprette en ny 
postboks.

2. Definer følgende innstillinger i Account setup 1/4:

Account name – Skriv inn et beskrivende navn for postboksen.

Account type – Velg den e-postprotokollen som 
e-posttjenesteleverandøren anbefaler. Denne innstillingen kan bare 
velges én gang og kan ikke endres etter at du har lagret 
innstillingene for postboksen eller avsluttet veiviseren. Trykk Next.

3. Definer følgende innstillinger i Account setup 2/4:

Name – Skriv inn navnet ditt. Navnet vises i avsenderfeltet til 
meldingene som du sender.

User name – Skriv inn brukernavnet som du har fått av 
e-posttjenesteleverandøren. Brukernavnet er nødvendig når du skal 
logge deg på postboksen.

Password – Skriv inn passordet. Passordet er nødvendig når du skal 
logge deg på postboksen. Hvis du lar dette feltet være tomt, blir du 
bedt om å oppgi et passord når du forsøker å koble deg til postboksen 
på e-postserveren.

E-mail address – Skriv inn e-postadressen som du har fått av 
e-posttjenesteleverandøren. Adressen må inneholde tegnet @. 
Svar på meldingene dine sendes til denne adressen. Trykk Next.

4. Account setup 3/4 – Definer følgende innstillinger:

Incoming server – Skriv inn vertsnavnet eller IP-adressen til POP3- 
eller MAP4-serveren som mottar e-posten din.

Outgoing server (SMTP) – Skriv inn vertsnavnet eller IP-adressen til 
serveren som e-posten sendes via. Trykk Next.
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SMTP-servere (Simple Mail Transfer Protocol) brukes ved sending av 
e-post. For at du skal kunne sende e-post, må du definere SMTP-
vertsnavnet eller IP-adressen. Det får du fra tjenesteleverandøren for 
tilkoblingen du bruker.

Use connection-specific SMTP servers: – Velg dette alternativet hvis 
du vil bruke tilkoblingsspesifikke SMTP-servere til sending av 
e-postmeldinger.

Tips: SMTP-vertsnavnet eller IP-adressen kan være forskjellig 
fra vertsnavnet eller IP-adressen til den innkommende 
serveren (POP3 eller IMAP4). Når du åpner e-post fra 
Internett-tjenesteleverandøren din via et mobilnettverk, er 
det mulig at du må bruke SMTP-serveren i mobilnettverket. 
Derfor kan det hende at du må konfigurere like mange 
postbokser som du har nettverk med Internett-tilgang, der 
hver postboks har et eget SMTP-vertsnavn eller en egen 
IP-adresse.

5. Trykk Finish i Account setup 4/4 for å fullføre konfigureringen av 
postboksen, eller trykk Advanced for å definere valgfrie 
e-postinnstillinger.

Laste ned og lese e-post
E-post som sendes til deg, mottas ikke automatisk av enheten, men av 
den eksterne postboksen på e-postserveren. Hvis du vil lese e-posten 
din, må du først koble deg til postboksen og laste ned e-postmeldingene 
til enheten.

Når du skal laste ned e-post fra en ekstern postboks, velger du E-mail > 
E-mail > Send & receive. Velg om du vil motta e-post fra alle postbokser 
eller fra en utvalgt postboks. Hvis du har e-post i Outbox-mappen, 
sendes disse meldingene samtidig.

Hvis du vil åpne en melding, trykker du to ganger på meldingshodet til 
meldingen du vil lese.

Viktig: Vær forsiktig når du åpner meldinger. E-postmeldinger kan 
inneholde skadelig programvare eller skade enheten på annen måte.
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Opprette og sende e-post
Slik oppretter du en ny e-postmelding:

1. Trykk , og velg New e-mail.

2. Skriv inn e-postadressen til mottakeren. Hvis det er flere 
mottakeradresser, skiller du dem med semikolon (;). Hvis mottakerne 
er oppført i Contacts, trykker du  og velger mottakerne fra listen.

3. Skriv inn emnet, og skriv meldingen. Trykk  for å sende meldingen.

Inbox-mappen
Inbox-mappen inneholder mottatte meldinger. Meldingshodene til 
uleste meldinger vises med fet skrift.
Hvis du vil sende en ny melding, trykker du . Hvis du vil svare på en 
melding, trykker du . Trykk  hvis du vil svare avsenderen av en 
melding og mottakerne i Kopi-feltet. Hvis du vil videresende en melding, 
trykker du . Trykk  hvis du vil slette en melding. Hvis du vil sende 
alle usendte meldinger og motta alle nye meldinger, trykker du . 
Hvis du vil søke etter en melding, velger du E-mail > Tools > Search 
e-mails....

Outbox-mappen
Meldinger som venter på å bli sendt, lagres midlertidig i Outbox-
mappen. Statusen til hver melding vises ved siden av meldingshodet:
On request – Meldingen sendes bare hvis du trykker meldingen og .
Suspended – Sendingen av meldingen ble avbrutt ved hjelp av 
funksjonen Cancel sending.
Failed – Meldingen kunne ikke sendes.
Waiting – Meldingen sendes neste gang du kobler deg til postboksen.
Hvis du sender den valgte meldingen igjen, trykker du . Hvis du vil 
avbryte sendingen av den valgte meldingen, trykker du .

Sent-mappen
Etter at en melding er sendt, flyttes den til Sent-mappen. 
Når du skal angi innstillingene for Sent-mappen, velger du E-mail > 
Folders > Folder settings.... Definer følgende:
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Sent folder clean-up on: – Velg dette alternativet for å tillate automatisk 
sletting av sendte meldinger.
Remove messages older than: – Velg hvor ofte de sendte meldingene skal 
slettes.
Select time: – Velg hvordan intervallet for sletting skal måles: i dager, 
uker eller måneder.

Drafts-mappen
I Drafts-mappen kan du lagre uferdige meldinger eller meldinger som du 
vil sende senere.

5. Medieavspillere og 
visningsprogrammer

Når du hører på lydfiler og direkteavspilt lyd, eller viser videoer, 
overstyrer innstillingene for hovedvolumet alle andre innstillinger for 
volum i enheten.

■ Audio player
Du kan høre på musikkfiler og andre lydfiler som er lagret på enheten 
eller minnekortet, og høre på direkteavspilt lyd fra Internett. Du kan 
også lage og administrere spillelister. Trykk , og velg Audio player.

Lydavspilleren støtter følgende filformater: AAC, AMR, AWB, M3U, MP2, 
MP3, PLS, WAV og WMA. Avspilleren støtter ikke nødvendigvis alle 
varianter av et filformat. 

Følgende formater for direkteavspilt lyd støttes: AAC, AMR, AMRWB, 
MP2, MP3 og WAV. Ytelsen ved direkteavspilling avhenger av 
tilgjengelig båndbredde.

■ Internett-radio
Med Internet radio  kan du høre på Internett-radiokanaler eller eventuell 
annen kompatibel direkteavspilt lyd. Internett-radioen støtter 
MP3-filformatet og M3U-, PLS-, RAM- og RPM-spillelister.
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Slik legger du til en radiokanal på spillelisten:

1. Søk etter den ønskede radiokanalen i webleseren, og bruk den 
kontekstavhengige menyen til å kopiere adressen til denne 
radiokanalen. Hold pekeren på koblingen i ett sekund, og velg 
Copy link location.

2. På startsiden til enheten trykker du  i dialogboksen Internet radio . 
Audio player-programmet åpnes.

3. Velg Audio player > Playlist > Add stream.... 

4. Trykk webadressefeltet, og lim inn koblingen til radiokanalen. Trykk 
OK. 

5. Velg Audio player > Playlist > Save. 

Hvis du vil høre på en radiokanal, velger du ønsket kanal fra spillelisten 
i dialogboksen Internet radio  og trykker . 

Trykk  når du ikke vil høre mer. 

Hvis du vil justere volumet, trykker du og drar i glidebryteren med 
pekeren. Hvis du vil lukke dialogboksen for volumkontroll, trykker du 
hvor som helst utenfor den.

■ Video player
Hvis du vil se på videoklipp som er lagret på enheten eller minnekortet, 
eller se på direkteavspilte videoer fra Internett, trykker du  og velger 
Video player. 

Videoavspilleren støtter følgende filformater: MPE, MPEG, MPG, RA, 
RAM, RM, RMJ, RMVB, RPM, RV, AVI (inneholder MPEG4- eller H.263-
video og MP3-lyd) og 3GP/3GPP (inneholder MPEG4- eller H.263-video 
og AMR- eller AAC-lyd). Videoavspilleren støtter ikke nødvendigvis alle 
varianter av et filformat.

Følgende formater for direkteavspilt video støttes: MPE, MPEG, MPG, 
RA, RM, RMJ, RMVB, RV, AVI og 3GP/3GPP. Ytelsen ved direkteavspilling 
avhenger av tilgjengelig båndbredde.
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■ RSS-leser
Du kan motta og lese RSS-nyheter fra tjenesteleverandører. 
Tjenesteleverandøren kan være et nyhetsbyrå, et 
underholdningswebsted eller en person som skriver en dagbok eller 
journal på Internett.

Trykk , og velg RSS feed reader. Nyhetsmappene og nyhetstjenestene 
du har opprettet, vises til venstre. Der kan det også ligge 
forhåndsdefinerte mapper og nyhetstjenester.

Hvis du vil abonnere på en nyhetstjeneste, gjør du følgende:

1. Søk etter en kobling merket med XML eller RSS, og bruk den 
kontekstavhengige menyen til å kopiere adressen til koblingen. Hold 
pekeren på koblingen et sekund, og velg Copy link location.

2. Trykk  i RSS feed reader på verktøylinjen i programmet, og lim inn 
adressen til nyhetstjenesten i dialogboksen Add feed.

RSS-leseren støtter følgende filformater: Rich Site Summary, RDF Site 
Summary, Really Simple Syndication (og kjent som RSS) og Atom.

■ Images
Hvis du vil vise bilder som er lagret på enheten, en kompatibel 
mobiltelefon eller et minnekort, trykker du  og velger Utilities > 
Images.

Bildevisningsprogrammet støtter følgende filformater: BMP, GIF, ICO, 
JPE, JPEG, JPG, PNG, SVG Tiny, TIF, TIFF og WBMP. 
Bildevisningsprogrammet støtter ikke nødvendigvis alle varianter av et 
filformat.

6. Verktøy

■ Application manager
Med Application manager kan du installere nye programmer, plugin-
moduler og annet ekstrautstyr fra lagre for programnedlasting på 
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Internett og fra innboksen, webkoblinger eller File manager. Du kan også 
vise og oppdatere installerte pakker og avinstallere dem.

Trykk , og velg Tools > Application manager.
Viktig: Installer og bruk programmer kun fra kilder som tilbyr 
tilstrekkelig sikkerhet og beskyttelse mot skadelig programvare.

■ Connection manager
Hvis du vil overvåke og administrere tilkoblinger som er opprettet med 
enheten, trykker du  og velger Tools > Connection manager.

■ Control panel
Hvis du vil utføre konfigurerings- og tilpassingsoppgaver, trykker du 

 og velger Tools > Control panel. Velg blant følgende funksjoner og 
innstillinger:

Accounts – Definer kontoinnstillinger for Internett-oppringing og 
direktemeldinger.

Backup/Restore – Kopier informasjon til et minnekort, og gjenopprett 
informasjonen på enheten. Du kan ikke ta sikkerhetskopier av 
programmer du har installert.

Certificate manager – Vis og administrer digitale sertifikater på 
enheten.

Connectivity – Definer hvilke Internett-tilkoblinger som skal brukes 
automatisk. Angi tidsperiode for inaktivitet for alle tilkoblingstyper. 
Opprett og rediger Internett-tilgangspunkt.

Date and time – Velg hjemsted, dato, klokkeslett og sommertid.

Device – Endre navnet på enheten, og vis informasjon om enheten og 
sluttbrukerlisenser.

Device lock – Slå på den automatiske låsen for enheten, angi perioden 
for tidsavbrudd, og endre låsekoden for enheten.

Display – Endre lysstyrken i displayet, angi automatisk låsing av 
berøringsskjerm og taster, og definer hvor lang tid det skal gå før 
lysstyrken i displayet skal reduseres for å spare strøm, og hvor lang tid 
det skal gå før skjermen slås av.
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Language & region – Velg område og språk for enheten.

Memory – Vis minnestatusen til enheten og minnekortet som er satt inn.

Personalisation – Tilpass utseendet og funksjonene på enheten.

Phone – Koble en telefon til enheten.

Presence – Velg tilgjengelighetsstatus, og angi hvor lang tid det skal gå 
før statusen automatisk viser at du er borte.

Screen calibration – Kalibrer berøringsskjermen.

Sounds – Angi hovedvolumet, eller slå av alle lydene på enheten. Velg 
nivå for systemvarsler, tastaturtoner og berøringsskjermtoner.

Task navigator – Tilpass innholdet i oppgavevelgerområdet, og endre 
menyen .

Text input settings – Lær enheten håndskriften din, angi standardspråk 
og alternative språk for skriving av tekst, angi hastighet for 
tegngjenkjenning, og slå på eller av fullføring av ord.

Hvis du vil åpne en funksjon eller en gruppe med innstillinger, trykker du 
én gang med pekeren.

Hvis du vil gjenopprette de opprinnelige fabrikkinnstillingene, velger du 
Control panel > Tools > Restore original settings.... Denne funksjonen 
påvirker ikke innhold som du har laget, sikkerhetskoder, passord, 
enhetsspråk eller spillpoengsummer.

Hvis du vil slette brukerdata fra enheten, velger du Control panel > 
Tools > Clear user data.... Denne funksjonen påvirker ikke programmer 
du har installert.

Hvis du vil hente tilkoblingsinnstillinger fra databasen med 
mobiloperatørinnstillinger, velger du Control panel > Tools > Mobile 
operator setup wizard....

■ File manager
I File manager kan du flytte, kopiere, endre navn på, slette og åpne filer 
og mapper som er tilgjengelige på enheten, kompatible mobiltelefoner 
eller minnekort som er satt inn.
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Trykk , og velg File manager. Hovedmappene vises til venstre, og 
undermappene og filene vises til høyre.

7. Hjelpeprogrammer og spill

■ Calculator
Merk: Denne kalkulatoren har begrenset nøyaktighet, og er utformet 
for enkle utregninger.

Trykk , og velg Utilities > Calculator for å åpne kalkulatoren.

■ Clock
Hvis du vil angi klokkeslett og dato, velger du en analog eller digital 
klokke, åpner innstillinger for språk og regionale innstillinger, trykker 

 og velger Utilities > Clock, eller trykker datoen og klokkeslettet til 
høyre på skjermen. 

■ Notes
Hvis du vil opprette og lagre tekstnotater og sende dem via e-post, 
trykker du  og velger Utilities > Notes.

Notatprogrammet støtter følgende filformater: ASCII (ren tekst uten 
formatering) og NOTE.HTML (formatert tekst). Programmet støtter ikke 
det fullstendige HTML-filformatet.

■ PDF reader
Hvis du vil vise dokumenter i PDF-format (Portable Document Format), 
trykker du  og velger Utilities > PDF reader.

■ Sketch
Hvis du vil tegne enkle bilder og sende dem via e-post, trykker du  og 
velger Utilities > Sketch. Alle skissene lagres i formatet PNG.
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■ Games
Enheten har et sett med spill.

Når du vil starte et spill, trykker du . Deretter velger du Games og 
spillet du ønsker. I startskjermbildet for spillet trykker du Play.

Hvis du vil ha mer informasjon om hvordan du bruker verktøyene, 
hjelpeprogrammene og spillene i enheten, kan du lese hjelpen for hvert 
enkelt program.

8. PC-tilkobling

Du kan koble enheten til en kompatibel PC ved hjelp av Nokia-
tilkoblingskabelen DKE-2 (USB) som fulgte med. Bruk USB-datakabelen 
til å overføre filer til minnekortet og til å oppdatere med den nyeste 
programvaren på enheten.

Når USB-kabelen er koblet til, vises minnekortet i Nokia 770 Internett-
tavlen som en masselagringsenhet på PCen, og  vises på enheten. 
Hvis du vil overføre filer fra PC-en til enheten, må det være installert et 
kompatibelt minnekort i enheten.

Når USB-kabelen er koblet til, får du ikke tilgang til informasjonen på 
minnekortet ved hjelp av enheten. Du kan imidlertid overføre filer fra 
PCen til minnekortet og vise innholdet på minnekortet på PCen.

Viktig: Ikke trekk ut USB-kabelen midt i en operasjon når enheten 
brukes. Hvis du trekker ut kabelen midt i en operasjon, kan både 
minnekortet og enheten bli skadet, og dataene kan bli ødelagt. 

Når du er ferdig med filoverføringen, må du ikke bare trekke ut USB-
kabelen fra PCen, men følge fremgangsmåten for å koble enheten fra 
PCen. Hvis du vil ha mer informasjon, kan du lese brukerhåndboken for 
PCen.

■ Programvareoppdatering
Før du kan oppdatere programvaren på enheten, må du installere 
veiviseren for programvareoppdatering for Nokia 770 på PCen. Du må 
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også ha en USB-kabel, fullstendig oppladet batteri og filen med den 
nyeste programvareoppdateringen tilgjengelig.

Du finner mer informasjon om programvareoppdateringen på 
www.nokia.com/770.

Tips: Hvis du vil kontrollere versjonsnummeret for den gjeldende 
programvaren på enheten, trykker du  og velger Tools > 
Control panel > Device > About product.

9. Batteriinformasjon

■ Lading og utlading
Enheten drives av et oppladbart batteri. Du må lade opp og lade ut batteriet 
fullstendig to til tre ganger før du oppnår optimal ytelse. Batteriet kan lades og 
utlades hundrevis av ganger, men det vil etterhvert bli oppbrukt. Når samtale- og 
standby-tidene er merkbart kortere enn normalt, bør du erstatte batteriet. Bruk 
bare batterier og batteriladere som er godkjent av Nokia og utformet for denne 
enheten.

Hvis et erstatningsbatteri brukes for første gang eller hvis batteriet ikke har vært 
brukt i en lengre periode, kan det være nødvendig å koble til laderen og deretter 
koble den fra og til igjen for å starte ladingen.

Ta laderen ut av kontakten og enheten når den ikke er i bruk. Et fulladet batteri 
bør frakobles laderen fordi overlading kan forkorte batteriets levetid. Hvis et fullt 
oppladet batteri ikke brukes, lades det ut over tid.

Hvis et batteri er fullstendig utladet, kan det ta noen minutter før 
ladeindikatoren vises på skjermen.

Bruk batteriet bare til formålet det er beregnet for. Bruk aldri en lader eller et 
batteri som er skadet.

Kortslutt ikke batteriet. En kortslutning kan skje når en metallgjenstand, for 
eksempel en mynt, binders eller penn, fører til direkte kontakt mellom pluss- (+) 
og minuspolene (-) på batteriet. (Disse ser ut som metallfelter på batteriet.) Dette 
kan skje hvis du for eksempel har et reservebatteri i lommen eller vesken. 
Kortslutning av polene kan ødelegge batteriet eller gjenstanden som forårsaker 
kortslutningen.
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Hvis du lar batteriet ligge på varme eller kalde steder, for eksempel i en bil om 
sommeren eller vinteren, kan dette redusere kapasiteten og levetiden til 
batteriet. Forsøk alltid å oppbevare batteriet i temperaturer mellom 15° og 25° C 
(59° og 77° F). Hvis batteriet er for varmt eller for kaldt, kan det hende at enheten 
ikke fungerer i en kortere periode selv om batteriet er fullstendig ladet. 
Batteriytelsen er spesielt begrenset i temperaturer godt under frysepunktet.

Batterier kan eksplodere hvis de utsettes for ild. Batterier kan også eksplodere 
hvis de er skadet. Batteriene må kastes i henhold til lokale forskrifter. Vennligst 
resirkuler der dette er mulig. Batterier må ikke kastes sammen med vanlig avfall.

■ Retningslinjer for verifisering av Nokia-batterier
Bruk alltid originale Nokia-batterier av sikkerhetshensyn. For å forsikre deg om at 
du får et originalt Nokia-batteri, bør du kjøpe det fra en autorisert Nokia-
forhandler. Se etter Nokia Original Enhancements-logoen på emballasjen og 
kontroller hologrametiketten på følgende måte:

Selv om batteriet består testen, er ikke det i seg selv en garanti for at batteriet er 
et ekte Nokia-batteri. Hvis du har grunn til å mistenke at batteriet ikke er et ekte 
Nokia-batteri, bør du unngå å bruke det og ta det med til nærmeste autoriserte 
Nokia-servicebutikk eller -forhandler for å få hjelp. Den autoriserte Nokia-
servicebutikken vil kontrollere om batteriet er ekte. Hvis det ikke kan verifiseres 
at batteriet er ekte, bør du returnere batteriet til utsalgsstedet. 

Verifisere hologrammet
1. Når du ser på hologrametiketten, skal det være 

mulig å se Nokia-håndtrykksymbolet fra én vinkel 
og Nokia Original Enhancements-logoen fra en 
annen vinkel.

2. Når du holder hologrammet på skrå mot venstre, 
høyre, ned og opp, skal det være mulig å se 
henholdsvis 1, 2, 3 og 4 prikker på hver side.
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3. Skrap på siden av etiketten for å få fram en 
20-sifret kode, for eksempel 
12345678919876543210. Snu batteriet slik at 
tallene vender oppover. Den 20-sifrede koden 
starter fra tallet i den øverste raden og fortsetter 
med den nederste raden.

4. Du kan bekrefte at den 20-sifrede koden er gyldig 
ved å følge instruksjonene på www.nokia.com/
batterycheck.

Skriv en tekstmelding med den 20-sifrede koden, for eksempel 
12345678919876543210, og send den til +44 7786 200276.

Skriv en tekstmelding

• For land i Asia og stillehavsområdet unntatt India: Tast inn den 20-sifrede 
koden, for eksempel 12345678919876543210, og send den til 
+61 427151515.

• Kun for India: Tast inn Battery etterfulgt av den 20-sifrede koden, for 
eksempel 12345678919876543210, og send den til 5555.

Nasjonale og internasjonale operatøravgifter kommer i tillegg.

Du skal motta en tekstmelding som angir om koden er godkjent.

Hva bør jeg gjøre hvis batteriet ikke godkjennes?

Hvis du ikke kan bekrefte at Nokia-batteriet med hologram på etiketten er et ekte 
Nokia-batteri, bør du ikke bruke batteriet. Ta det med til nærmeste autoriserte 
Nokia-forhandler. Hvis du bruker et batteri som ikke er godkjent av produsenten, 
kan det være farlig. Det kan også føre til dårlig ytelse og skade på enheten og 
tilleggsutstyr. Det kan også føre til at eventuelle godkjenninger eller garantier 
knyttet til enheten, blir ugyldige.

Hvis du vil vite mer om originale Nokia-batterier, kan du besøke www.nokia.com/
battery. 
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STELL OG VEDLIKEHOLD

Enheten er et produkt av førsteklasses design og håndverk, og bør behandles med 
forsiktighet. Rådene nedenfor hjelper deg å overholde garantibestemmelsene.

• Oppbevar enheten på et tørt sted. Nedbør, fuktighet og alle typer væsker 
inneholder mineraler som vil føre til rust på elektroniske kretser. Hvis enheten 
blir våt, fjerner du batteriet og lar enheten tørke helt før du setter det på plass 
igjen.

• Ikke bruk eller oppbevar enheten i støvete og skitne omgivelser. De bevegelige 
delene og elektroniske komponentene kan bli ødelagt.

• Oppbevar ikke telefonen i varme omgivelser. Høye temperaturer kan redusere 
levetiden på elektronisk utstyr, ødelegge batterier, og deformere eller smelte 
plastdeler.

• Oppbevar ikke telefonen i kalde omgivelser. Når enheten oppnår normal 
temperatur igjen, kan det dannes fuktighet inne i enheten som kan skade 
elektroniske kretskort.

• Forsøk ikke å åpne enheten på annen måte enn som beskrevet i denne 
håndboken.

• Du må ikke slippe, dunke eller riste enheten. Røff håndtering kan ødelegge 
innvendige kretskort og finmekanikk.

• Bruk ikke sterke kjemikalier eller vaskemidler til å rengjøre enheten.

• Mal ikke enheten. Maling kan tette de bevegelige delene og forhindre at 
enheten fungerer skikkelig.

• Bruk ladere innendørs.

• Du bør alltid sikkerhetskopiere data du vil beholde (for eksempel kontakter og 
e-postmeldinger) før du leverer enheten til service.

Alle rådene som er nevnt ovenfor, gjelder både enheten, batteriet, laderen og alt 
annet ekstrautstyr. Hvis noen av enhetene ikke fungerer på riktig måte, må du 
kontakte nærmeste autoriserte servicested for å få utført service.
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YTTERLIGERE 
SIKKERHETSINFORMASJON

Enheten og ekstrautstyret kan inneholde små deler. Oppbevar dem utilgjengelig 
for små barn.

■ Driftsmiljø
Husk alltid å følge lokale vedtekter og bestemmelser. Slå alltid av enheten når det 
er ulovlig å bruke den, eller når den kan forårsake forstyrrelser eller fare. 

Bruk bare enheten i vanlig stilling. Denne enheten overholder retningslinjene for 
RF-stråling ved vanlig håndholdt bruk, eller ved plassering minst 1,0 cm unna 
kroppen. Ved bruk av bæreveske, belteklips eller holder for oppbevaring av 
telefonen på kroppen, bør ikke denne inneholde metall, og produktet bør være 
minst ovennevnte avstand vekk fra kroppen. Denne enheten krever en 
nettverkstilkobling med god kvalitet for å kunne sende datafiler eller meldinger. 
I enkelte tilfeller kan overføringen av datafiler eller meldinger bli forsinket inntil 
det finnes en slik tilkobling. Sørg for at ovennevnte avstandsinstruksjoner følges 
helt til overføringen er fullført.

Deler av enheten er magnetisk. Metallmaterialer kan festes til enheten, og 
personer som har høreapparat, bør ikke holde enheten mot øret med 
høreapparatet. Plasser ikke kredittkort eller andre magnetiske lagringsmedier i 
nærheten av enheten ettersom informasjon som er lagret i dem, kan bli slettet.

Produktet er i overensstemmelse med følgende standarder:

EN 300328-2 – harmonisert standard for dataoverføringsutstyr som opererer på 
2,4 GHz-båndet

EN 50360 – produktstandard for å fastsette mobiltelefoners overensstemmelse 
med de grunnleggende begrensningene som gjelder menneskers eksponering for 
elektromagnetiske felt

EN 301 489-01 – standard for elektromagnetisk kompatibilitet for radioutstyr og 
-tjenester

EN 301 489-17 – spesielle krav til bredbånddata og Hiperlan-utstyr

EN 60950 / IEC950 – sikkerhet for informasjonsteknologiutstyr

1999/5/EF – rådsanbefaling for begrenset eksponering av allmennheten for 
elektromagnetiske felt

Kontroller overensstemmelsen med andre standarder separat.
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Open source software notice

This product includes certain software originating from third parties that is 
subject to 1. the GNU Library/Lesser General Public License (LGPL), 2. the GNU 
General Public License (GPL), and 3. different and/or additional copyright 
licenses, disclaimers, acknowledgements, and notices. The LGPL, GPL and said 
certain other licenses are available at www.nokia.com/support/770. You may 
obtain a complete corresponding machine-readable copy of the source code of 
such software under the LGPL and the GPL at www.nokia.com/support/770. 
Alternatively, Nokia offers to provide such source code to you on CD-ROM for a 
charge covering the cost of performing such distribution, such as the cost of 
media, shipping, and handling, upon written request to Nokia at: 

Source Code Requests 
Multimedia 
Nokia Corporation 

P.O.Box 407 
FIN-00045 Nokia Group 
FINLAND

This offer is valid for a period of three (3) years from the date of the distribution 
of this product by Nokia. Please refer to the exact terms of the LGPL and the GPL 
regarding your rights under said licenses.

This software is based in part on the work of the Independent JPEG Group.
The Graphics Interchange Format© is the Copyright property of CompuServe 
Incorporated. GIF SM is a Service Mark property of CompuServe Incorporated.
This product includes software developed by:

• Computing Services at Carnegie Mellon University 
(http://www.cmu.edu/computing/)

• Tommi Komulainen <Tommi.Komulainen@iki.fi>
The Australian National University

• The OpenSSL Project for use in the OpenSSL Toolkit 
(http://www.openssl.org/)

• Gregory M. Christy
• Pedro Roque Marques

• Eric Rosenquist, Strata Software Limited
• The XFree86 Project, Inc (http://www.xfree86.org/) and its contributors
• The FreeType Team
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